Las luces no se encienden. | Página 2 | Club Toyota C-HR

Las luces no se encienden.

Tema en 'General' iniciado por FranciscoHF, 27 Feb 2019.

  1. Mikel Sbd

    Mikel Sbd Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Alguien sabe para que sirve el SISTEMA DE ENTRADA/ARRANQUE?

    Para que sirve esa función? Jejeje!
     
    A FranciscoHF le gusta esto.
  2. Juan Ignacio

    Juan Ignacio Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Para desactivar el sistema smart entry si lo tienes instalado. Lo de detectar el mando si estas cerca y pones la mano para abrir y cerrar.
     
    A FranciscoHF, Beni y Mikel Sbd les gusta esto.
  3. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Resuelto el misterio de por qué las luces interiores no encienden y no es ni un poltergeist ni un bug del sistema.

    Poltergeistposter.jpg

    El problema no está en entrar o salir del menú Configuración > Vehículo > Personalización Vehículo > Configuración de las luces > Temporizador de las luces interiores.

    IMG_20190303_140039.jpg IMG_20190303_140050.jpg IMG_20190303_140057.jpg IMG_20190303_140105.jpg

    El problema está en entrar en Configuración > Toyota Online > Cuenta web Toyota y pulsar en Recibir configuración de My.toyota.eu pues al hacer esto aunque no toquemos nada más nos cambia la configuración de luces puertas etc del vehículo por las de la configuración de la web.

    IMG_20190303_140207.jpg IMG_20190303_140216.jpg IMG_20190303_140221.jpg IMG_20190303_140639.jpg

    PD. No hay problema en entrar o salir las veces que se quiera de la pantalla de personalización de vehículo si no en pulsar antes o después de eso en la de recibir configuración de muy.toyota.eu
     
    Última edición: 3 Mar 2019
    A FranciscoHF, Albert_ y Beni les gusta esto.
  4. Juan Ignacio

    Juan Ignacio Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Para qué tocas? :cautious:

    Los héroes con capa sois así de valientes :ninja: :D
     
    A younglings le gusta esto.
  5. Albert_

    Albert_ Forero Experto

    Ubicación:
    Manresa
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Pero es que la gracia que aunque En la web pongas tus parámetros igual que en el coche para que no te modifique nada, vamos que te vaya el smart entry, te mantenga las luces encendidas X segundos....aun así me lo desactiva todo, y vuelvo a entrar en la web y esta como yo lo puse pero no aplica al coche, desistí hacer rutas desde la web por eso mismo, me paso 3 o 4 veces y lo envié a tomar viento, así que tengo prohibido subir configuración o subir viajes desde la web para que no m e cambie nada.
    No sé ahora, hablo de meses atrás, no se si lo habrán arreglado
     
  6. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Mandar rutas desde la web o la app no cambia la configuración de las luces, las puertas o el sistema de entrada aunque también lo haga desde el servidor.

    Cargar rutas o PDI del servidor está en esa misma pantalla pero tienen sus propios botones dedicados.

    [​IMG]

    Con lo que si hay que tener cuidado desde la web es con poner en "Salir desde" la dirección en la que está el coche aparcado porque al salir te redirige de nuevo al punto de partida que es el mismo que marca el GPS.

    En realidad "Salir desde" debería estar traducido como primer destino o primera parada.

    Screenshot_20190303-182326~2.png

    Para no cambiar accidentalmente la configuración lo mejor es hacerlo siempre desde el menú del coche y evitar pulsar sobre "Recibir configuración de mi.toyota.eu"
     
    Última edición: 3 Mar 2019
    A FranciscoHF y Juan Ignacio les gusta esto.
  7. Albert_

    Albert_ Forero Experto

    Ubicación:
    Manresa
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Pues el echo de recibir rutas del servidor me cambiaba los parámetros de luz/llave es por eso que deje de hacerlo.
     
  8. Albert_

    Albert_ Forero Experto

    Ubicación:
    Manresa
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Recuerdo perfectamente que primero probé lo de cambiar parámetros y recibir configuración y para nada hacía lo que yo configuraba, y desistí, luego fue cuando empecé a hacer rutas y al hacer el proceso de recibir las rutas si que recibía las rutas pero me encontraba con la configuración cambiada también, y lo recuerdo, porque me pille un rebote jajaja
    Es por eso que igual lo han mejorado y ya no pasa eso, pues hace meses de eso
     
  9. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Viaje enviado desde la web a las 18:43

    Screenshot_20190303-184353~2.png

    Recorte del navegador a las 18:57

    IMG_20190303_185656~2.jpg

    Imagen de pantalla configuración a las 18:58

    IMG_20190303_185726.jpg

    Entro / salgo / enciendo / apago y sigue configurado tal y como yo lo dejé.

    @Albert_ Esto siempre ha funcionado así y vengo utilizando la web desde Febrero de 2017
     
    Última edición: 3 Mar 2019
    A FranciscoHF, Albert_ y Apocalypto les gusta esto.
  10. Albert_

    Albert_ Forero Experto

    Ubicación:
    Manresa
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Pues volveré a probar.....estaría haciéndolo mal :(
     
    A younglings le gusta esto.
  11. Albert_

    Albert_ Forero Experto

    Ubicación:
    Manresa
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Mañana le cargo el viaje al coche.
     
    A younglings le gusta esto.
  12. FranciscoHF

    FranciscoHF Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Todo un detective!! Muchas gracias, me alegra saber que no tiene nada que ver (creo y espero..) por las actualizaciones, Ya que sigo convencido de que en ningún momento toqué ningún parametro ni de la web ni del menú del coche...
     
    A younglings le gusta esto.
  13. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    "El movimiento se demuestra andando"
    Cita atribuida al filósofo griego Diógenes
     
    Última edición: 4 Mar 2019
    A FranciscoHF le gusta esto.
  14. Albert_

    Albert_ Forero Experto

    Ubicación:
    Manresa
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Pues sí que me lo a cargado bien el viaje sin modificarme nada de la configuración del coche, es más, creo que una vez se conecta a internet se descarga solo el viaje?
    No sé ya como lo hacía, a saber, igual le daba donde no debía @younglings :laugh:
     
    A younglings le gusta esto.
  15. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Se descarga el viaje de forma automática una vez que el smartphone haga tethering bluetooth con el GO o hotspot wifi con el GO Plus :thumbsup:

    Para quien le pille de nuevas, puede verlo en el hilo Touch 2 GO y GO Plus
     
    Última edición: 4 Mar 2019
    A Arturpdv y Albert_ les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información