Error en sensores de proximidad | Página 2 | Club Toyota C-HR

Error en sensores de proximidad

Tema en 'General' iniciado por aljarafesur, 23 Oct 2018.

  1. Manelgr

    Manelgr Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Buenas.
    Es normal (al menos en este coche) que salten los sensores por algún chorreón de agua por ejemplo bajando la rampa de un parking. Pero a mi en este coche me ha llovido mucho mucho, tanto que el agua estuvo a punto de llevarselo una vez y no me han saltado los sensores de proximidad o colision y menos desactivarse el sistema de colision.
    Y te lo dice uno que tiene problemas con los sensores de aparcamiento pero eso en particular nunca me ha pasado. Yo que vosotros al taller de cabeza y a exigir.
    Saludos
     
    A Dani3s le gusta esto.
  2. Manelgr

    Manelgr Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Ningún problema es claro ejemplo de fallo en garantía. Coche de sustitución al canto
     
  3. ansuken

    ansuken Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    A mi ni diluviando, ni cayendo los veinte mares me ha pitado o dado sensación que se pone quejicoso por nada.

    El sistema es un aditivo a la seguridad, es para que te avise si un objeto está próximo. Puede fallar, con lo que no veo por qué no tengan que vender eso. Eso no te va a salvar la vida, no es como un cinturón de seguridad o airbag, que debe funcionar correctamente. Esto al ser aditivo no le veo el drama porque en ciertas ocasiones se ponga tontorrón. Que por otro lado, insisto, jamás lo he notado quejicoso. A ver si lo vais a tener jodido sin daros cuenta.
     
  4. Wanhjo

    Wanhjo Forero Habitual

    Ubicación:
    Málaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    En mi caso me pita cuando entro al parking y voy a pasar por una reja que tiene un desagüe, supongo que será que la reja tiene hueco suficiente y el arco de detección del sensor es amplio, detecta la pared del hueco y me pita. Debemos tener en cuenta que aunque veamos los sensores como un botón, estos tiene una capacidad de detección bastante grande y nos pueden pitar por cosas que no vemos.
     
    A ansuken le gusta esto.
  5. ansuken

    ansuken Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Yo cuando metía el coche en el garaje anterior parecía TomorrowLand de la cantidad de pitidos xDDD
     
    A Álvaro Morán y Wanhjo les gusta esto.
  6. eskibias

    eskibias Forero Activo

    Ubicación:
    Toledo
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    :rolleyes:
    @ansuken, no se puede vender ningún sistema y escudarse en que es un "aditivo" para justificar los fallos. Si falla, es que no funciona, y si no funciona, pues te lo tienen que cambiar y asumir la responsabilidad del perjuicio que te ocasiona, eso tiene que ser así.
     
    ansuken, Manelgr, Dani3s y otra persona les gusta esto.
  7. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Completamente de acuerdo.
    Lo han cobrado, no es gratis, pues tienen que funcionar siempre.
     
    A Dani3s y eskibias les gusta esto.
  8. Dani3s

    Dani3s Forero Experto

    Ubicación:
    Palma de Mallorca
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Siempre te pueden decir...Este problema es la primera vez que a pasado...o...es por causa de la humedad o que hace mucho frio o que el pelo de un gato se a posado sobre uno de los sensores o mañana es viernes y asi hasta el infinito:rolleyes:
    Se les da muy bien...
     
    A eskibias y javier2003 les gusta esto.
  9. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    :roflmao:

    Bueno, de momento yo no tengo malas experiencias con el taller.
    Ya veremos cuando realmente lo necesite.
     
    A eskibias y Juan Ignacio les gusta esto.
  10. eskibias

    eskibias Forero Activo

    Ubicación:
    Toledo
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Conste que yo he tenido un par de problemillas y por parte de los distintos talleres a los que lo he llevado, disponibilidad y atención absoluta. lo de la eficacia, ya es algo más... peliagudo :sneaky:
     
  11. mfabreg3

    mfabreg3 Forero Activo

    Ubicación:
    Olot (Girona)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Mi madre, experta en aparcamientos a oído mediante sensores por impacto, se queja de que este coche pita mucho. Que pite, que pite mucho, y que deje los sensores por impacto para cuando intercambiamos coches y coge el Golf.
     
    A Beni y ansuken les gusta esto.
  12. Arturpdv

    Arturpdv Forero Experto

    Ubicación:
    Maresme
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Entonces como mi madre :roflmao::roflmao::roflmao:
    Y encima le da igual darle contra la pared !!
    El otro dia se llevo por delante el bajante del agua del tejado de la empresa !!
     
    A mfabreg3 le gusta esto.
  13. ansuken

    ansuken Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    No confundas error puntual con error en el sistema.
     
    A younglings le gusta esto.
  14. ansuken

    ansuken Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Funciona siempre salvo ciertas condiciones que te describen en el manual. Es como si dices que por qué no funciona los limpiaparabrisas si cae barro y no se queda limpio, es que hay condiciones inescudables que puede ocasionar un fallo. Cosa distinta es que con condiciones óptimas eso sea una fiesta y haga lo que le dé la gana.
     
    A younglings le gusta esto.
  15. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Rectifico. He confundido este hilo con este otro:

    Fallo de detectores de proximidad al aparcar.

    De ahí el post que había escrito antes "Lo han cobrado, no es gratis, pues tienen que funcionar siempre.", ya que no siempre funcionan.

    Aún así, es cierto que lo sensores son muy sensibles a suciedad o humedad depositada en ellos o alrededor. Según parece, a algunos les pasa más que a otros. Pero ese caso si que aparece en el manual.
    Lo de este hilo, a mí me ha pasado pocas veces y siempre con lluvia. Al parar se limpia un poco y sin problemas.
    Si es muy habitual y no parece justificado se deberá informar al taller.
     
    Última edición: 11 Ene 2019 a las 08:06
    A ansuken le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información