Montar radio multimedia Dasaita en C-HR!! | Página 60 | Club Foro Toyota C-HR

Montar radio multimedia Dasaita en C-HR!!

Mirlacos

Forero Activo
Ubicación
Tarragona
Motor
125H
Versión
Advance
Color
Gris Grafito
Gracias eso lo conseguí poner toqueteando pero lo de los espejos el logotipo en el suelo no hay manera de activarlo viene en ajustes de vehículo en dasaita pone 30 90 o ningún segundo yo la de casa la tenía en 15 seg antes de quitarla igual no se encienden pq no coincide no se si ek toyota me pueden poner eso con la maquina para no tener q desmontar el multimedia y poner el de casa para cambiarlo alguien sabe algo ?
Eso con el OBD Carista lo solucionas sin ningún problema.
 

zerocool_rar

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
Es que ese problema es ajeno al Dasaita, no tiene porqué dejar de mostrar el logo. Yo, habiendo puesto el Dasaita Max6 y luego el Max10 nunca afectó a eso, más bien puede ser un fallo a la hora de instalar el cacharro, que se haya fundido algún fusible o se haya reseteado lo de mostrar el logo en los retrovisores. El dasaita no tiene nada que ver en eso, por lo menos, salvo tu caso y alguno más, ninguno de las decenas de usuarios que nos hemos puesto el cacharro, le ha pasado eso.
Llame a Toyota me quieren cobrar 56 euros por mirarlo creo q con el odb se mira tb no se si pillar por ali express y esperar pero seguramente sea q lo tenia puesto en 15 seg y en dasaita solo deja nada 30 60 o 90 no viene 15 seg en la opción canbus8
 

zerocool_rar

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
Es que ese problema es ajeno al Dasaita, no tiene porqué dejar de mostrar el logo. Yo, habiendo puesto el Dasaita Max6 y luego el Max10 nunca afectó a eso, más bien puede ser un fallo a la hora de instalar el cacharro, que se haya fundido algún fusible o se haya reseteado lo de mostrar el logo en los retrovisores. El dasaita no tiene nada que ver en eso, por lo menos, salvo tu caso y alguno más, ninguno de las decenas de usuarios que nos hemos puesto el cacharro, le ha pasado eso.
Me hace gracia la forma de hablar que tienes solo he pedido ayuda como no te ha pasado a ti pues te da igual pero me gustaría q alguna vez te pase algo a ti solo o a dos o tres nada más y te respondan de la manera que has respondido tu para responder así mejor te lo hubieras ahorrando pero hay gente pa to
 

Galagam

Forero Habitual
Motor
125H
Versión
Agua
Color
Blanco Perlado
Me hace gracia la forma de hablar que tienes solo he pedido ayuda como no te ha pasado a ti pues te da igual pero me gustaría q alguna vez te pase algo a ti solo o a dos o tres nada más y te respondan de la manera que has respondido tu para responder así mejor te lo hubieras ahorrando pero hay gente pa to
No he hablado mal, que yo sepa. Te respondo que no es el aparato, para que busques otra solución. Lo siento si te ha sentado algo mal de mi respuesta, no veo nada raro en ella, la verdad. Intento ayudarte, solo eso.
 

zerocool_rar

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
No he hablado mal, que yo sepa. Te respondo que no es el aparato, para que busques otra solución. Lo siento si te ha sentado algo mal de mi respuesta, no veo nada raro en ella, la verdad. Intento ayudarte, solo eso.
En ese caso muchas gracias
 

Ignacio

Forero Novato
Motor
125H
Versión
Dynamic Plus
Color
Gris Diamante
Buenas tardes a todos

Me acabo de comprar el dasaita para un chr de 2017, y queria instalarlo el fin de semana. Despues de leer el foro me entra una duda en el paquete de cables que me han enviado no hay dos cables negros que pongan chr, hay uno que sale del bus, y por otro lado hay dos cables marrones que estan conectados entre si con un pin semejante al que pone chr y que ponen back.
Tenco que desconectar estos cables que estan conectados entre si y que ponen back y comnectar uno de ellos , el que coincida con la clavija al que pone CHR?
Gracias por vuestra ayuda
 

Yop!!

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Gris Diamante bitono
Correcto, son los marrones. Conecta un Chr con el Back
 

Ignacio

Forero Novato
Motor
125H
Versión
Dynamic Plus
Color
Gris Diamante
Buenas noches me puse a montar el equipo y la verdad es que no me ha ido nada bien, llegue a montarlo pero no se oia nada, despues creo que me cargue el fusible y tenco conectores del coche que no se donde conectarlos, os mando foto. Alguien sabe que fusible puede ser elque me haya cargado. Alguien sabe porque no oia nada. Perdon por dar tanto la brasa pero creo que esto es mucho para mi. Muchas gracias
 

Adjuntos

Yop!!

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Gris Diamante bitono
Buenas noches me puse a montar el equipo y la verdad es que no me ha ido nada bien, llegue a montarlo pero no se oia nada, despues creo que me cargue el fusible y tenco conectores del coche que no se donde conectarlos, os mando foto. Alguien sabe que fusible puede ser elque me haya cargado. Alguien sabe porque no oia nada. Perdon por dar tanto la brasa pero creo que esto es mucho para mi. Muchas gracias
El tema de que no oigas nada, me temo que te pasa como me pasó a mí la primera vez, canbus petado. Habla con el vendedor y se lo comentas, porque veo que va a ser eso y así ganas tiempo en que te mande otro.
Tema cables, no recuerdo bien, pero el blanco diría que es el que sobra, el gris es el que va para el usb del coche. Y el de abajo, no lo veo bien y no sabría decirte.
 

zerocool_rar

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
Alguien sabe como bajarle el volumen al tono de llamada suena fuertisimo se entero toda la calle que me llamaron por teléfono al coche lo intenté con un par de aplicaciones y nada y la radio no trae submenu de ajuste volumen Bluetooth gracias un saludo
 

CyrusMzRG

Forero Habitual
Ubicación
Madrid
Motor
125H
Versión
Dynamic Plus
Color
Gris Grafito
Normalmente cuando te están llamando baja o sube el volumen para establecer el nivel. En esa situación debería cambiar únicamente el volumen de llamada en vez del volumen general
 

Maria5

Forero Novato
Motor
125H
Versión
Agua
Color
Gris Grafito
Hola quería saber si alguien puede ver app movistar o Vodafone en el dasaita? . Tengo instalado Hbo y pluto TV y va sin problemas pero movistar solo veo 2 segundos y luego me dice que no es posible la reproducción. Tengo el DASAITA px6 10.0
 

ElGambitoSalao

Forero Experto
Ubicación
Donde me lleva el C-HR
Motor
125H
Versión
Style Plus
Color
Negro Azabache
Hola quería saber si alguien puede ver app movistar o Vodafone en el dasaita? . Tengo instalado Hbo y pluto TV y va sin problemas pero movistar solo veo 2 segundos y luego me dice que no es posible la reproducción. Tengo el DASAITA px6 10.0
Hola, en algunos canales también tengo problemas con Movistar, pero con Netflix y Disney + no.
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias