Información importante usuarios CH-R: Sensores aparcamiento | Página 32 | Club Toyota C-HR

Información importante usuarios CH-R: Sensores aparcamiento

Tema en 'Electricidad y Electrónica' iniciado por Manelgr, 16 Nov 2018.

  1. Arturpdv

    Arturpdv Forero Experto

    Ubicación:
    Maresme
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    @younglings eso dije yo también, lo mejor es utilizarlos de ayuda.
    Pero siempre utilizar la vista.
    Pero es una pena que no sepamos cuando pueden fallar !!
    Pero como decía un Forero, todos los coches tienen algo.
    Con lo bien que iba el Seat 133 :laugh::laugh:
    Eso le metías mano por donde quisieras!!
    Electrónica?? Solo la indispensable :roflmao::roflmao:
     
    A younglings le gusta esto.
  2. casextrem

    casextrem Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    QUE LO EXPULSEN del foro!!!
    Hombre!!!
    Se habrá visto, semejante barbaridad, lo que ha dicho!!!

    :p
     
    BJ Lord, Beni, Arturpdv y otra persona les gusta esto.
  3. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Yo estaba entre esa opción y la lapidación.
    Pero bueno, démosle otra oportunidad :D

    Es broma @José M@ri@. No te enfades.
     
    A casextrem, Beni y Arturpdv les gusta esto.
  4. Arturpdv

    Arturpdv Forero Experto

    Ubicación:
    Maresme
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    :roflmao::roflmao::roflmao::roflmao:
     
    A javier2003 y casextrem les gusta esto.
  5. José M@ri@

    José M@ri@ Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Classic
    Y yo que mi Iba a cortar las venas...
    Bueno. Si os ponéis así me las dejo largas :laugh::laugh::laugh:
     
    A javier2003, ivanescu y casextrem les gusta esto.
  6. Wanhjo

    Wanhjo Forero Experto

    Ubicación:
    Málaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Como decis, siempre la vista, en todo manual te dicen que son ayudas a la conducción, no sistemas de conducción, creo que los terminos son distintos. Para mi el problema que es fallen los sensores y la centralita no registre nada, o si lo registra al apagar el coche se "reinicie" el sistema y no se guarde. Soy informatico y sin los registros (logs) me encuentro atado de pies y manos.

    Me ha recordado a una escena de "La vida de Brian" de los Monty Python... ¡Una peli digna del mismísimo Gehova!
     
    A javier2003 y younglings les gusta esto.
  7. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito

    Aquí tienes tu escena :)
     
    A Wanhjo le gusta esto.
  8. Wanhjo

    Wanhjo Forero Experto

    Ubicación:
    Málaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado bitono
    Ese @younglings siempre atento...
     
    A younglings le gusta esto.
  9. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    basándome en mis conocimientos, mi experiencia y lo ocurrido en mi vehículo, el fallo no esta en los sensores, esta en el software, que en determinadas ocasiones cuando realizamos la maniobra de estacionamiento, no “entiende” por llamarlo a si, que estamos realizando dicha maniobra y no da paso a la activación de los sensores y la pantalla central.

    Respondiendo a @younglings, no todos los sensores tienen recubrimiento cerámico, solo los pintados, los de la zona plástica no. Si fuera por el recubrimiento algunos funcionarían y otros no. De echo al radar del emblema delantero si se lo das da falsos positivos los primeros dias.
     
    A younglings le gusta esto.
  10. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    @ElGambitoSalao. Muchas gracias por las respuestas y de verdad que espero que con el cambio de centralita, se solucionen todos los problemas :)

    Te han dicho si la centralita que te van a poner o te han puesto es del mismo modelo y firmware que la que tenías?

    Gracias de nuevo y perdona que haga tantas preguntas :thumbsup:
     
  11. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    Yo sinceramente dudo que se solucione con el cambio, se lo comente incluso en el taller, pero son los pasos a seguir y ellos son los profesionales, es de fabrica por lo tanto deberá traer la ultima version. Yo creo que cuando del con la tecla con una simple actualización lo solucionaran.

    Pero ¿y si si?

     
    A younglings le gusta esto.
  12. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    @ElGambitoSalao de momento hasta donde pueden llegar han llegado, y si después de cambiar la centralita la cosa no mejora, habrá que esperar hasta que quede grabado el "log" en alguna centralita y así preparar una actualización o parche que lo solucione como nos decía nuestro querido amigo @Wanhjo :thumbsup:
     
  13. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Hoy me ha vuelto ha fallar. Al llegar al párking de casa. Todo silencio. Apagar y encender y listo.
    :cool:
     
    A Arturpdv le gusta esto.
  14. ~VR~

    ~VR~ Forero Activo

    Ubicación:
    León
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Azul Nébula
    Si me lo permites, mi anterior coche era un megane, y me llamaron porque los cinturones de seguridad traseros se "soltaban" y podían causar daños graves a los ocupantes...

    Entiendo tu argumento, cuanto mas vale el coche mas se tienen que esforzar... y hasta cierto punto lo esperas. En este caso yo con toyota, estoy encantado.
     
    A Arturpdv y Álvaro Morán les gusta esto.
  15. Manelgr

    Manelgr Forero Habitual

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    A mi hace más de un mes que no me pasa... diría que más de dos... es raro pero raro.
    @javier2003 no sería mala idea que Toyota estudiara tu caso también, me da la sensación de que te pasa muy a menudo, incluso más que a mí.
     
    A Amyluna y Arturpdv les gusta esto.
  16. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Si que lo comentaré. Pero no confío nada. Ya se ha dicho aquí y yo mismo que es, casi seguro, fallo de software de los más cabrones. Yo mismo he sufrido tener que analizar fallos cabrones (muy aleatorios y sin pistas) es muyyyyy difícil.

    A mí hacía bastante que no me pasaba y le hago muchos km al día.

    Además se trata de trastear con un coche y dejar al propietario sin él. Sin saber que pruebas hacerle.
    Lo que tendrían que hacer es crear un log de estado/fallos para analizarlo con posterioridad. Es la única manera de pillar estas cosas. Pero esto seguro que no lo hace la actual centralita. Así que toca que los programadores hinquen el codo y se estrujen el cerebro mirando código y posibilidades.
     
    Última edición: 12 Abr 2019
    A Amyluna y Arturpdv les gusta esto.
  17. Manelgr

    Manelgr Forero Habitual

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Se lo comenté al que estaba testeando el coche si no podían hacer que se fueran registrando todos los eventos pero al parecer hay un problema de memoria en la computadora del coche y no podían grabar grandes cantidades de datos que es lo que seria necesario.
    Cuando le estaban haciendo el testeo al mio estaban grabando a la vez y en tiempo real logs de TODOS LOS SISTEMAS DEL COCHE pero claro tenían un portatil conectado.
    No sé es complicado la verdad.
     
    A Amyluna, javier2003 y Arturpdv les gusta esto.
  18. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Complicado.
    En online con un portátil pues sí, pero entonces tiene que coincidir que de produzca el fallo.

    En ese punto no hay más que poder dejar un sistema que registre continuamente como he tenido que hacer yo en mí trabajo más de una vez.

    Dificil, dificil.
     
    A Wanhjo, Amyluna y Arturpdv les gusta esto.
  19. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Pues hoy me ha fallado otra vez.

    Hacía algo menos de un mes desde la última vez y hoy ha vuelto a fallar.

    Hoy he podido grabar el vídeo y mañana se lo envío a mi concesionario, cómo había hablado con ellos
     
    Amyluna, Manelgr, Arturpdv y otra persona les gusta esto.
  20. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Pues ya les he enviado el vídeo, pero hoy no estaba el jefe de taller por ser sábado.

    Ya les he enviado el vídeo y el lunes hablo con ellos a ver qué me cuentan :unsure:
     
    A Arturpdv, Amyluna y javier2003 les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información