Fallo de detectores de proximidad al aparcar. | Página 2 | Club Toyota C-HR

Fallo de detectores de proximidad al aparcar.

Tema en 'General' iniciado por Toni GM, 26 Ago 2018.

  1. Ivanjazz

    Ivanjazz Forero Habitual

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante
    Me acaba de pasar igual. Casi le doy a un muro. Nada de sonar, ni dibujo en pantalla ni nada. Apagar y encender el coche y volver a funcionar.
     
    A Toni GM y Tetsuo les gusta esto.
  2. t800xc

    t800xc Forero Experto

    Ubicación:
    Madrid Noroeste
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Bronce Tierra
    Parece entoces que es un "bug" del sistema :thumbsdown:
     
    A Toni GM y Tetsuo les gusta esto.
  3. Toni GM

    Toni GM Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Eso es, por lo que me ha pasado y por lo que he leído saco estas conclusiones:
    - Se produce un bug donde al reiniciar se corrige.

    -Para que el sistema entienda entienda que estamos aparcando y tome lectura de los sensores le falta alguna condición, por ejemplo que no hayamos detenido completamente el coche aunque circulemos a una velocidad muy baja.

    En cualquiera de los dos casos hay un problema en la programación.
     
    A Tetsuo y CHR2D2 les gusta esto.
  4. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Sí, a mí también me pasó un par de veces nada más comprar el coche ( pensé que no estaba activado el asistente ), pero sí que estaba puesto.

    Solución: Apagar y volver a enceder
     
    A Tetsuo y Toni GM les gusta esto.
  5. Toni GM

    Toni GM Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    La solución tiene pase si te das cuenta, lo malo es que te hayas dado cuenta al sentir el rozón!
     
    A West, Tetsuo y CHR2D2 les gusta esto.
  6. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Totalmente cierto.

    Yo vengo de otro coche que no tenía sensores ninguno y con éste, sigo aparcando según me dicen mis ojos ( no según pita el coche con los sensores ), :roflmao::roflmao::roflmao:

    Mi plaza de aparcamiento tiene columnas y paredes por todos lados, por lo que tampoco me puedo fiar mucho :whistling::whistling:

    De todas maneras, en sitios desconocidos, ( o con bolardos o similar ), hay que tener mucho cuidado
     
    A Tetsuo y Toni GM les gusta esto.
  7. Luis Quin

    Luis Quin Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    Y la cámara es una gran ayuda, sobre todo la linea roja, que deja mucho hueco y es dificil dar si la haces caso....los pitidos me ponen de los nervios cuando se que el espacio es muy pequeño.
     
    Última edición: 30 Ago 2018
    A Tetsuo y Toni GM les gusta esto.
  8. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Teníamos que hacer unos videos / audios, de las mejores plazas de aparcamiento y sus correspondientes "melodías", :roflmao::roflmao::roflmao:
     
    A Tetsuo y Toni GM les gusta esto.
  9. t800xc

    t800xc Forero Experto

    Ubicación:
    Madrid Noroeste
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Bronce Tierra
    Lo malo es que el fallo viene inesperado, con lo cual ya no es fiable, o al menos te obliga a aumentar la precaución que normalmente no es necesaria con todo en orden. En otros coches, al insertar la R hay un primer pitido que te alerta de que el sistema se ha encendido. No me acuerdo ahora si el nuestro lo hace...
     
    A Luis Quin, Tetsuo y Toni GM les gusta esto.
  10. Luis Quin

    Luis Quin Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    No, ni los YARIS tampoco.
     
    A Tetsuo, Toni GM y t800xc les gusta esto.
  11. Luis Alfonso

    Luis Alfonso Forero Activo

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Grafito
    a mi también me pasa, en el momento que reinicias el sistema vuelve a funcionar, (apagas y vuelves a arrancar el coche), no tenia por que ocurrir, pero ocurre......
     
    A Toni GM y Tetsuo les gusta esto.
  12. Pablo72

    Pablo72 Forero Novato

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Azul Nébula
    A mí me pasó el primer día ycllame al concesionario y me dijeron que fuera a verlo. Al día siguiente en el concesionario me dijeron que la cámara estaba mal calibrada lo arreglaron y hasta hoy sin problema.
     
  13. Josua

    Josua Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    A mí en dos meses no me ha pasado.
     
  14. Joucks

    Joucks Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Grafito
    A mi nunca me ha pasado. El primer dia en Madrid atascado, se acercaba un peaton cruzando por donde le da la gana y al acercarse al coche pipipipipipi, se acerca una moto en el semaforo y pipipipipi viene un limpiacristales y pipipipi te acercas mucho al paso de peatones y pipipipipi..... luego entras al garaje y pipipipipipi pipipipipi pipipipipi.......... piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii y parece al final que has perdido un paciente.

    Yo lo siento mucho pero eso no es para mi, desactivado. El sensor que te avisa al salir marcha atras si viene alguien es todo un lujo, la camara trasera para ver y no dar atras otro lujo, los sensores de angulo muerto otro lujazo, pero esos pitidos??? Yo nunca he rozado un coche o una columna, no puedo estar en un multiconcierto de pitidos.
     
    A Beni y Toni GM les gusta esto.
  15. Toni GM

    Toni GM Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Seguro que es el mismo fallo?? No veo relación de la cámara de visión artificial con el aparcar.... O es que se queda pillado el programa antes de aparcar por la cámara...
     
    A Tetsuo le gusta esto.
  16. Nucleous

    Nucleous Forero Activo

    Ubicación:
    Planeta Tierra
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    A mi me ha pasado hoy, no me he dado cuenta hasta que he visto en la pantalla que la pared estaba cerca de la línea roja :D Está claro que es un bug. He encendido de nuevo y funcionaba perfectamente, veremos si lo solucionan en futuras actualizaciones.
     
    A Toni GM y Tetsuo les gusta esto.
  17. ploji

    ploji Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Otro por aqui con el mismo problema (me ha pasado dos veces):
    - La primera vez me pasó tras lavarlo. Todo iba bien, llegué al lavadero, lo lavé como otras muchas veces y al volver a casa y aparcar no pitó ningún sensor, al parar y volver arrancar todo bien.
    - La segunda vez fue ayer, después de un viaje de 200kms al llegar y ponerme a aparcar no pitó ningún sensor. Estaba lloviendo y además había aprovechado el viaje para realizar la actualización del navegador.

    El factor común en las dos situaciones es el agua, la primera vez porque estaba recién lavado y la segunda porque llovía, no sé si será casualidad o qué, pero es así.
     
  18. Juan Francisco

    Juan Francisco Forero Activo

    Ubicación:
    Teruel
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    Tengo una duda,esos pitidos de los que habláis al poner la marcha atrás para aparcar ....los tienen todos los Chr o solo el modelo nuevo?
    Yo llevo con mi coche desde agosto de este año y nunca me ha pitado al aparcar,es mas,creía que solo era la cámara y fijarme en la rallita roja que es la que te avisa de la cercanía del obstáculo
     
  19. Juan Ignacio

    Juan Ignacio Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Debes ver si está activado, mira un simbolo P con un cono y unas ondas.
     
    A Toni GM le gusta esto.
  20. Ant

    Ant Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante bitono
    El mio es de marzo del 17 y monta toda una sinfonia al entrar como al salir del garage, pero me resulta de mucha ayuda, ya que no se tiene, en mi opinion, una buena visibilidad de la parte delantera(en mi anterior veiculo, casi veia el para golpes delantero), por lo qeu me he acostumbrado a guiarme por los pitidos y rayas de proximidad.
     
    A Toni GM y t800xc les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información