Dejar de funcionar pendrive correctamente solo en CHR | Página 3 | Club Foro Toyota C-HR

Dejar de funcionar pendrive correctamente solo en CHR

Pasi

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
Buenas. Yo tengo el mismo problema y la verdad no le encuentro explicación.
Esta semana iré al concesionario y a ver qué me dicen....la verdad es que al principio sí funcionaba. No hice nada en el coche....tiene un mes....y SI es una lata...
 

Pasi

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
LLamé por la tarde al comercial (ya era conocedor del problema), y ya me llamaron para que deje el coche el lunes con los pendrives, del mismo modo que se comenta cuando hacen algo mal, también hay que felicitarlos cuando intentan resolver el problema lo más rápido posible.
Si señor. Esa es la forma que a mi gusta que se intenten resolver los problemas.
Por favor, a ver qué solución te dan....que yo voy a ir este miércoles....
 

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Pues mira, he dejado el coche y me dejaron uno de sustitución. Pero te diré que hoy los pendrives funcionaron bien, tocate los ..... , pero el responsable de taller me dijo que lo dejara igualmente para comprobar, me preguntó si se había actualizado el navegador a lo que respondí que si. Me dejaron otro CHR del paquete tiene 300 kms. y con uno de los pendrives, los otros dos los dejé en el taller con mi coche, de momento en el CHR prestado me funciona todo perfectamente, iré añadiendo mis progresos.
Saludos a todos.
 

Dani_vigo85

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
Hola a todos estoy leyendo este post xq me compre mi C-HR en diciembre y desde que me lo dieron le pasa este problema y querría saber cual es la solución.
A mí me pasa exactamente lo mismo q a ustedes xo si arranco el coche y me sale la canción uno y sigo escuchando esas canciones si pasar ninguna cuando lo apago y vuelvo a arrancar sigue por donde iba el problema empieza cuando yo elijo un álbum ahí es cuando al parar empieza xla 1 a ver si podemos solucionar este problema.
 
Última edición:

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Pues os digo que lleva el coche en el concesionario desde el lunes al mediodia, y en toda la semana no he tenido ninguna noticia, por lo que intuyo que el problema no debe de ser nada fácil de solucionar.
Por cierto el lunes pasado mientras dejaba el coche en el concesionario, pude observar en la exposición el nuevo RAV4 y me dejó unas muy buenas impresiones.
 

Dani_vigo85

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
Hola de nuevo, Viento te dijeron algo del problema de tu coche xq yo tengo q coger cita en el concesionario para este mismo tema muchas gracias de antemano.
 

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Aun no me avisaron para recogerlo, lo dejé el lunes de la semana pasada. No me llamó nadie, yo tengo un CHR de enero, me lo dejaron con 300 kms. y pienso que tiene que ser algo de las actualizaciones. Cuando me avisen para recoger mi coche, avisaré y pondré lo que me digan en el concesionario.
Saludos a todos.
 

267819

Forero Experto
A mi me pasa una cosa, cargaba el telefono con un soporte inalámbrico, y no lo habia notado, conectaba el iphone con Bluetooth, ahora , con el cable al USB, en Aux me dice que no hay nada conectado y solo me deja seguir usandolo con Bluetooth...
 

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Hoy me han llamado del concesionario para recoger mi coche, el problema no está solucionado pasan el informe a fábrica y luego ya veremos, es lo que me dijeron por teléfono, mañana por la mañana iré a buscar mi coche supongo que serán un poco mas extensos con el asunto de referencia y ya os comento. De principio parece ser que hay más afectados y se pasa informe a Toyota.
Saludos.
P.D. supongo que tendré en abrir una incidencia en Toyota, no?.
 

DaniP

Forero Novato
Ubicación
Barcelona
Motor
125H
Versión
Advance
Color
Gris Diamante
Buenas, tal y como he comentado en mi presentación yo desde que he comprado el coche tenía un dilema importante con los pendrives.

Soy informático, y claro, no daba crédito que 5 pendrives de diferentes marcas y tamaños, no funcionasen en un coche totalmente nuevo.

Ya he descubierto el motivo, pues yo mismo me hago mis sesiones y luego edito todos los metadatos con Mp3Tag añdiendo carátula, artista, titulo, comentario de mi web etc etc como es normal. Pues, a nuestro chr creo que algún parámetro de los tag no le gusta. De momento, me he copiado toda la música que quería para mi coche, he seleccionado todas las pistas y les he borrado las etiquetas (tags o metadatos) y al bajar al coche... sorpresaaaaaa 578 sesiones leídas correctamente.

He leído varios post en el foro sobre este asunto, que si tienes el touch 2 go va mejor etc etc... yo NO llevo navegador go. Y no creo que para nada, sea un tema de la marca o modelo del pendrive... sino de los tags. Para mas info, todo lo grabo en Mp3 a 320kbps de calidad...

El siguiente paso, es ir mirando que tags puedo poner en mis pistas de audio, para ver mas info en el lector de nuestro toyota, pero de momento que ya me lea toda mi música. No tiene precio !!!

Os paso nota del programa con el que he editado los TAGS:
Mp3tag - the universal Tag Editor (ID3v2, MP4, OGG, FLAC, ...)

De ahí lo podéis descargar, seleccionáis todos vuestros archivos y Eliminar etiquetas. Con esto a mi me lee todas las pistas y seguiré investigando para ver que campo o campos son los que nuestro lector no detecta correctamente.

Espero os sirva de ayuda...
 

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Hola, el problema no es la lectura, en ese aspecto yo nunca tuve ningún problema, el asunto es que con el mismo pendrive antes del 17 de diciembre (dia de la revisión), siempre empezaba a sonar en el punto donde había quedado al apagarse, desde ese día siempre empieza en la cancion numero 1 del albúm que estás escuchando.
Saludos.
 

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Bueno en el concesionario me dicen que abren una incidencia en Toyota y que recoja mi coche, una vez Toyota solucione el problema me avisan para solucionar el asunto del pendrive. Os animo a todos a que tengais el mismo problema en acudir al concesionario para que abran incidencias en Toyota ya que supongo que cuantos mas seamos realicen la actualización con mayor celeridad.
Saludos a todos, seguimos hablando.
 

Viento

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Rojo Tokio
Bueno, llevo un par de semanas que el tema de saltar siempre la misma canción se ha solucionado. Que extraño, no hice nada ni lo llevé a ningún concesionario, el solito con el mismo pendrive de antes con las mismas canciones ahora funciona como tenía que funcionar antes. Solo espero que el airbag no funcione de la misma manera que el sistema multimedia. :(:(:(
 

Barbe

Forero Activo
A mi se me solucionó solo también. Pero despues de meter la actualización de primavera me lo vuelve a hacer.
 
Arriba Pie