Avería EPB | Club Toyota C-HR

Avería EPB

Tema en 'Electricidad y Electrónica' iniciado por Jesús90, 29 Ago 2018.

  1. Jesús90

    Jesús90 Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Azul Nébula bitono
    Hola. Me ha salido en cuadro pricipal un mensaje que pone avería EPB. alguien sabe lo que significa ?
     
  2. Chusplas

    Chusplas Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Grafito
    Es el freno estacionamiento automático. Prueba a quitarlo manualmente y volver a ponerlo y a ver si se quita. Sino al concesionario te tocará
     
    A Beni le gusta esto.
  3. Jesús90

    Jesús90 Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Azul Nébula bitono
    Si , eche echo eso y se ha quitado , me ha sucedido al sacarlo de un lavadero , no se si al estar el suelo de cemento tan limpio del piso ha tenido algo que ver

    Muchas gracias , en el Manuel mire pero no vi qué significaba
     
    A Luis Quin le gusta esto.
  4. Luis Quin

    Luis Quin Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    Será que a tu coche no le ha gustado el baño y es su manera de protestar :roflmao::roflmao::roflmao:
     
    A Tetsuo y Beni les gusta esto.
  5. CESARVM

    CESARVM Forero Habitual

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante
    ¿El mensaje aparece unas décimas de segundo de forma que no da tiempo ni a leerlo?
     
  6. Juan CHR

    Juan CHR Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Launch Edition
    Color:
    Gris Diamante bitono
    No te preocupes Jesús (@Jesús90), no es ningún problema. Probablemente siendo tan traumático el lavado del automóvil, comparable con una fortísima tormenta, es posible que los sensores hayan tenido un mal funcionamiento por la presión reiterada del agua sobre ellos. Y la centralita haya detectado ese problema como algo extraño, y sacado un error sobre una situación que no tiene catalogada.

    Si ya en seco, después de haber rodado el coche unos cuantos kilómetros, ese mensaje se reproduce, entonces preocúpate. El manual describe problemas en situaciones muy concretas que hacen mal funcionar temporalmente los sensores y sobre todo tiene que ver con mucha humedad, presencia de barro o suciedad en los sensores, altas o bajas temperaturas o golpes.

    Te asusta mucho este tipo de mensajes, pero considera también que se ha circunscrito a un hecho puntual. Y reitero, si en los próximos días vuelve a aparecer, y no llueve a mares, ni lo tienes a un sol intenso, ni graniza, ni lo lavas en ese momento, llévalo al taller.

    No obstante, tu coche es nuevo y está en garantía, y si tienes dudas, seguro que las explicaciones del taller serán mejores.

    Este problema es normal en todos los nuevos coches que están plagados de sensores y que utilizan dichos sensores para los distintos sistemas que proporcionan protección activa a los pasajeros.

    Espero que esta explicación te sirva de algo. Saludos,
     
    West, Jesús90, Tetsuo y otra persona les gusta esto.
  7. Daniel Reina

    Daniel Reina Forero Experto

    Ubicación:
    Canarias
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Alisio
    Color:
    Gris Diamante
    Revisa los conectores de la batería por si alguno estuviera un poco flojo. A mi me indicaba lo mismo después de una revisión y se ve que me dejaron un borne flojo, lo apretaron y desapareció el problema
     
    A Tetsuo y t800xc les gusta esto.
  8. Pablo

    Pablo Forero Novato

    Ubicación:
    Toledo
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Bronce Tierra
    Yo después de apretar los bornes de la batería y llevarlo al conce y decirme que no tiene nada, me sigue pasando a veces, lo único que he notado es que si al arrancar aprieto con fuerza el pedal de freno no me sale el aviso, cuando lo aprieto levemente siempre sale el aviso
     
    A West le gusta esto.
  9. pirri

    pirri Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    ¿es así o se mantiene?
     
  10. Pablo

    Pablo Forero Novato

    Ubicación:
    Toledo
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Bronce Tierra
    Aparece unas décimas de segundo, casi no da tiempo a leerlo y desaparece, entras en el menú de mensajes h no hay nada. Me dijeron en el concesionario que el coche guarda un listado de avisos pero que no les añade la ninguno que estaba limpio, no se
     
  11. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Pues grábalo con el móvil ( en vídeo ) y llevaselo al conce, para que ellos mismos lo vean :confused:
     
    A Juan CHR y Beni les gusta esto.
  12. CESARVM

    CESARVM Forero Habitual

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante
    Al mío le pasa desde hace muchos meses. Abrí un hilo al respecto.
    Lo he comentado en 2 visitas al concesionario y me han dicho que si el mensaje desaparece no me preocupe.
    Me dijeron que lo habían conectado a la maquina y que no había nada registrado ni ningún problema que arreglar.
     
    A Tetsuo le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información