Fallo al arrancar? | Club Toyota C-HR

Fallo al arrancar?

Tema en 'Mecánica' iniciado por ElGambitoSalao, 26 Oct 2018.

  1. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    • Buenas, ya es las tercera o cuata vez que me hace esto al arrancar y poner la marcha atrás. Piso freono pico Power, pongo la marcha atras, se enciende la camara trasera, levanto el pie del freno para comenzar la maniobra y sorpresa!!! Me pone sistema híbrido detenido, cambie a posicion P con todas las luces que se ven en el cuadro. Cambio a posicion P piso freno y le doy de nuevo al botón Power y entonces arrancar. Os ha pasado algúna vez a vosotros? F950748E-EA5E-4485-AEED-7078D898BEAC.jpeg 98D35E23-E1B0-4316-AD97-498928258816.jpeg
     
  2. West

    West Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Azul Nébula
    Nunca.
     
    A Tetsuo le gusta esto.
  3. Álvaro Morán

    Álvaro Morán Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Pues no. Y tampoco encuentro esa frase en el manual :(

    Yo te aconsejaría que llamases al concesionario y se lo cuentes :thumbsup:
     
    A Tetsuo le gusta esto.
  4. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    No se, faltaría saber si estaba encendido el indicador READY antes de poner "R".
    ¿Lo estaba?
     
    A pirri le gusta esto.
  5. pirri

    pirri Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Quizás sea lo que dice @javier2003 ¿qué vas demasiado rápido? Prueba despacio a ver si hace lo mismo.
     
  6. younglings

    younglings Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Si el sistema híbrido no se pone en marcha

    ● Es posible que el sistema de inmovilización no se haya desactivado. (P. 100)
    Póngase en contacto con un proveedor Toyota autorizado, un taller de reparación
    Toyota autorizado o cualquier taller fiable.
    ● Compruebe que la palanca de cambios está fijada de forma segura en la posición P.
    Es posible que el sistema híbrido no arranque si la palanca de cambios está fuera de la posición P. Aparecerá “Cambie a la posición P para arrancar.” en el visualizador de información múltiple.

    Screenshot_20181026-165526~2.png Screenshot_20181026-165533~2.png

    Como dice @javier2003 hay que hacerlo más lento :thumbsup:
     
    A West le gusta esto.
  7. t800xc

    t800xc Forero Experto

    Ubicación:
    Madrid Noroeste
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Bronce Tierra
    Y no vendría de más echarle un vistazo a la batería del capó delantero, al borne negativo. No sería el primero que al no haberlo apretado bien en la pre-entrega se ha acabado aflojando y dando fallos de ese tipo.
     
    A West y younglings les gusta esto.
  8. Juan Ignacio

    Juan Ignacio Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Ese error lo da por arrancar desde una marcha distinta de P. Por ejemplo al poner modo accesorio o al intentar apagar en D o R y corregir la situación. Tal vez lo hiciste demasiado rápido: yo hasta que no dejan de sonarle las tripas y ruidos raros no cambio de marcha aunque lo haya arrancado. Así aprovecho para ponerle el cinturón y el touch va arrancando...
     
    Jose MA, Tetsuo, rafasierra y otra persona les gusta esto.
  9. rafasierra

    rafasierra Forero Habitual

    Ubicación:
    Asturias
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante bitono
    Creo que el fallo no esta en el coche,màs bien en un descuido.
    Esto ocurre cuando pulsamos el Power sin pisar el freno,o no lo suficiente.Yo he conseguido ese pantallazo ahora mismo y se produce de la siguiente manera:
    Pulsamos Power sin pisar freno,o poco,volvemos a pulsar Power (aún sin pisar el freno), se enciende todas las luces incluidas las externas,aparece la ventana de ENCENDIDO ACTIV. Y en ese momento acabamos de liberar el bloqueo del cambio,entonces creyendo que el coche esta arrancado pasamos a R o D, da lo mismo, el coche se pone a pitar diciendo que el sistema hìbrido esta detenido.
    Esto solo se evita pasando a P y volviendo a pulsar Power.Bueno esto quiza se podrìa explicar mejor pero ando liado.Si no es así pues lo siento, pero tienes en la foto lo mismo que yo, no aparece READY en el cuadro de instrumentos y esta en ambar el testigo de que debes de pisar el freno.:thumbsup:
    20181026_173015.jpg
     
    Juan CHR, West, Beni y 5 otros les gusta esto.
  10. Juan Ignacio

    Juan Ignacio Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Eso mismo he intentado explicar yo jajajaja vamos que crees que estaba encendido pero no lo estaba y cuando lo arrancas por segundas no estás en P y... lo que tú has dicho :)
     
  11. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    Pues puede ser, lo tendre en cuenta, al igual no aprete bien el freno o puse macha a tras demasiado rapido.
     
  12. West

    West Forero Experto

    Ubicación:
    Valencia
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Azul Nébula
    No viene al tema, pero como parece que la pregunta al hilo se ha solucionado .. Veo que en la pantalla de muchos, al lado del Ready, os aparece RCTA . A mi no. Que es eso?
     
  13. Juan Ignacio

    Juan Ignacio Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Alerta de tráfico trasero. Viene en el pack plus junto al aviso de ángulo muerto BSM
     
    A rafasierra, Tetsuo y West les gusta esto.
  14. Juan CHR

    Juan CHR Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Launch Edition
    Color:
    Gris Diamante bitono
    Es esto @West Es una opción que viene activada por defecto, que en mi coche la tengo, pero no sabía que podría no venir, dado que es un sistema de seguridad que detecta, y además muy bien, el que cuando echas marcha atrás, en ese momento esté algún coche (carrito también) circulando en la parte trasera, para que abortes la maniobra. Sólo tienes que tener la marcha atrás puesta.


    Me cito a mí mismo en este hilo, explicando el sistema RCTA, Display interior (parte 2) Comprueba si lo tienes.

    3.- Opciones BSM / RCTA (detección coches que circulan por detrás)

    Mediante los sensores traseros el coche es capaz de detectar que hay vehículos que circulan tras nosotros y que nos podrían producir problemas en dos casos:
    • adelantamientos
    • maniobras de marcha atrás en aparcamientos en batería
    El sistema que detecta los coches en los carriles laterales detrás de nosotros se llama BSM (Detector de ángulos muertos). Permite activarlo o no

    El sistema que detecta tráfico tras nosotros en marcha atrás se llama RCTA Permite activarlo o no
    [​IMG]
    Son sistemas hermanos, uno en marcha adelante y otro en marcha atrás y se puede ver un icono naranja en los espejos retrovisores exteriores cuando detectan los coches.

    [​IMG]
     
    Última edición: 27 Oct 2018
    rafasierra, Beni, West y 2 otros les gusta esto.
  15. Tetsuo

    Tetsuo Forero Experto

    Ubicación:
    Murcia
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    También detecta peatones y carritos de la compra en movimiento transversal por la parte trasera
     
    A rafasierra y Juan Ignacio les gusta esto.
  16. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    El detector de trafico trasero junto el avisador de ángulo muerto solo esta disponible en las versiones plus, Advance Plus, Sytile Plus y Dynamic Plus.
     
    A rafasierra y West les gusta esto.
  17. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Yo lo tengo de serie en el Advance "2019"
     
  18. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    En un Advance normal? Sin plus?
    Me alegro, supongo que sera como lo del pack Urban en el Dynamic, que lo han implementado con el tiemo.
    Cuando
    Cuando lo compre yo, solo se podia en el Advance si le añadias el Pack Plus que si no recuerdo mal heran las luces led los avisadores y el JBL, o el Pack Luxuri que tambien incluía los asientos de cuero y el techo bitono, cada “nuevo” modelo hacen algún cambio de este tipo.
     
    A rafasierra, Tetsuo y javier2003 les gusta esto.
  19. ElGambitoSalao

    ElGambitoSalao Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Negro Azabache
    En el 2018 cuando lo compré yo, estaban el Active, Advance, Advance plus, el Style plus (el Advance plus del 2017) y el Dynamic plus.
     
    A Tetsuo le gusta esto.
  20. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Si es equipamiento nuevo en la versión 2019, supongo que para ir manteniendo el interés.

    upload_2018-10-27_11-39-57.png
     
    A rafasierra le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información