Como quitar la luz sensor neumáticos si tras inflarlos sigue encendida? | Club Foro Toyota C-HR

Como quitar la luz sensor neumáticos si tras inflarlos sigue encendida?

jose a. alamo

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Tras encenderse me el display de presión de neumáticos e inflarlos, la luz de aviso no se apaga.
Que se puede hacer para que se apague?
 

Jose Manuel

Forero Experto
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
puedes resetearlo manual o si le has puesto la misma presión que tenía, al rodar con él se resetea automáticamente.
 

Denis

Forero Activo
Motor
125H
Versión
Advance
Color
Gris Diamante
A mi me paso ayer exactamente lo mismo. Se me encendió el indicador de presión de los neumáticos, comprobé la presión de los mismos y vi que todos los neumáticos estaban a 2,5 kg/cm2 excepto uno trasero que estaba a 3kg/cm2. El manual indica que todos los neumáticos de 18" tienen que estar a 2,3 kg/cm2, así que no entiendo por que me han venido tan inflados. Total que le bajo un poco la presión y la luz no se me borra. Consulto el manual y dice que el mismo tiene que borrarse, al encender hace una comprobación parpadeando y si se mantiene constante el indicador que hay que pasar por taller. Lo de hacer un reset manual no lo vi, a no ser que estuviera en otro apartado. ¿Alguien sabe como se hace?
 

Chusplas

Forero Experto
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
Lo q tenéis q hacer es poner a presión los neumáticos y dar la vez a q guarde esa presión como buena y ya se quita
 

Joss A

Forero Experto
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado
A mi me paso ayer exactamente lo mismo. Se me encendió el indicador de presión de los neumáticos, comprobé la presión de los mismos y vi que todos los neumáticos estaban a 2,5 kg/cm2 excepto uno trasero que estaba a 3kg/cm2. El manual indica que todos los neumáticos de 18" tienen que estar a 2,3 kg/cm2, así que no entiendo por que me han venido tan inflados. Total que le bajo un poco la presión y la luz no se me borra. Consulto el manual y dice que el mismo tiene que borrarse, al encender hace una comprobación parpadeando y si se mantiene constante el indicador que hay que pasar por taller. Lo de hacer un reset manual no lo vi, a no ser que estuviera en otro apartado. ¿Alguien sabe como se hace?
Ve al display pequeño y en ajustes ve a configuración del vehículo. La primera entrada es para resetear la presión una vez hayas puesto los neumáticos a punto.
 

Juan CHR

Forero Experto
Motor
125H
Versión
Launch Edition
Color
Gris Diamante bitono
MIra lo que pone el manual
Dos cosas importantes a recalcar del manual y que muy acertadamente ha puesto nuestro amigo @FrancisMister
  • Ajustar la presión en frío siempre
  • Tras ajustar la presión encender el coche en modo ON (no en modo accesorio), y con el coche parado seguir las instrucciones anteriores, para indicar al coche que esa situación es la normal, para que detecte cambios

Es decir, con este reseteo lo que le estás estableciendo es la situación de presiones normal. Incluso si alguna de las ruedas o todo un eje tuviera menos presión que el resto, al resetear, le estás diciendo que esa configuración de presiones es la correcta. Por eso, fijarla correctamente. Estos valores el sistema los almacena en memoria volátil. Por eso, si se cambia la batería auxiliar, hay que volver a resetear, porque se pierde el valor almacenado. Lo que hace el coche es comparar si lo que mide y lo almacenado siguen coincidiendo (con un margen), o si no (pinchazo, reventón, o por el contrario si inflas las ruedas).

La lástima es que el coche sabe más de lo que muestra. Podríamos incluso tener un indicador que te dijera cual es la rueda o ruedas que han tenido cambio de presión.

Importante también el reseteo siempre que se inflen las ruedas. Porque también se detecta este cambio (cuando se gana presión)
 
Última edición:

Daniel Reina

Forero Experto
Ubicación
Canarias
Motor
125H
Versión
Alisio
Color
Gris Diamante
Hace dos días se me encendió esa luz. Fue al volver del monte con baja temperatura y al volver se quitó sola.

Ayer fui a comprobar las presiones, por primera vez... y estaban en casi 3 kilos! Las bajé a 2,3 pero para mi sorpresa se vuelve a encender La Luz.

Seguí los pasos del manual para resetear presiones y sigue encendida.

Hoy iré a otra gasolinera diferente y volveré a comprobar las presiones y a resetear.. pero si permanece La Luz pues tocará pasar por el taller.
 

Juan CHR

Forero Experto
Motor
125H
Versión
Launch Edition
Color
Gris Diamante bitono
Realmente es algo extraño @Daniel Reina Lo de tener 3 bares de presión no debe ser el problema, A veces se podría encender ocasionalmente si en una parte del coche le diera el sol más que en la otra. ¿le has dado últimamente un golpe a una rueda (llantazo)? ¿has perdido la tapa de alguna de las válvulas?
 

Daniel Reina

Forero Experto
Ubicación
Canarias
Motor
125H
Versión
Alisio
Color
Gris Diamante
Golpes ninguno pero cambié las válvulas por las de AliExpress que muchos otros hemos puesto... y ya hace tiempo que las cambié... lo que me parece extraño es que en el concesionario le metieran 3 kilos a cada rueda... la primera vez que se encendió pudo se por las bajas temperaturas, aunque tampoco eran tan bajas... llegando a casa se apagó el piloto. Más raro aún es que cuando pongo las presiones correctas (a menos que el aparato de esa gasolinera esté mal), se vuelve a encender el indicador, y de momento anoche seguía encendido.

Luego cuando lo saque del garaje miraré si permanece encendido, resetearé la presión en ajuste del vehículo... volveré a comprobar presiones en otra gasolinera... y como último recurso si el lunes sigue encendida, al concesionario.
 

JRVH

Forero Activo
Ubicación
TERRASSA
Motor
125H
Versión
Dynamic Plus
Color
Azul Nébula bitono
un comentario tonto, el Yaris me dice que tiene que estar a 2.5 bars de presión con unas ruedas de 15, mi anterior 407 con 17 pulgadas 2.8 bars y según los manuales con 18 pulgadas el chr 2.3 bars pues yo me pierdo por algún sitio porque hay dos foreros que se las han encontrado a 3 bars ( desde mi posición preguntare cuando me lo entregue pero casi que veo mas acorde los 3 bars no me acuerdo pero diría que el R5 de mi padre tenia mas presión en las ruedas que ese famoso 2.3 bars )
 

Daniel Reina

Forero Experto
Ubicación
Canarias
Motor
125H
Versión
Alisio
Color
Gris Diamante
Por fin pude quitar el indicador, pero tuve que repetir 3 veces la operación hasta que finalmente se apagó el piloto... en cuanto a la presión correcta, he hecho unos 6000 kilómetros con esos 3 kilos y llevo unos 600 con 2.3 y si Toyota recomienda esta presión por algo será. Desde luego en la práctica se nota mejor absorción de baches y esos badenes de plástico ahora suenan diferente...
 
Arriba Pie