sensor al lavar en túnel de lavado | Club Toyota C-HR

sensor al lavar en túnel de lavado

Tema en 'General' iniciado por enrique333, 8 Ene 2019.

  1. enrique333

    enrique333 Forero Novato

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Azul Nébula bitono
    hola amigos una pregunta ayer fui a lavar el coche en el túnel de lavado y cuando entre seguí lo típico poner la palanca en la N quitar lo de automático de los limpias , pero cuando entre me volví loco con los sensores ya que me pitaban todo el rato hay alguna manera para desactivarlo para que no me vuelva loco , otra pregunta también me pasa cuando voy por Barcelona y me paro en un semáforo y me pasa porel lado una moto y se me pone delante no para de pitar asta que no se pone el semáforo en verde ha alguna posibilidad de desactivarlo fácil para estas ocasiones. gracias
     
  2. FrancisMister

    FrancisMister Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    Hola @enrique333,te paso captura de la página del manual donde indica como se desconectan . IMG_2183.jpg
     
    A Joss A y younglings les gusta esto.
  3. Beni

    Beni Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    @enrique333 , yo cuando lo he metido al tunel, el coche está totalmente parado, se mueve el carro con los rodillos o los flecos esos pero el coche no se mueve.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información