Se volvió loco | Club Foro Toyota C-HR

Se volvió loco

Tema en 'General' iniciado por Kalipso69, 3 Dic 2019.

  1. Kalipso69

    Kalipso69 Forero Novato

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Buenas tardes , bueno os cuento lo que me pasó ayer .
    Estaba parado por que llovía muchísimo y a los 3 minutos más o menos empezaron a encenderse y apagarse todos los indicadores , ávidos de mal funcionamiento pero uno me llamo llamó la atención ( avería en funcionamiento modo híbrido ) la batería estaba cargada al 80%no me pude mover mover del sitio ni arrancó el motor de gasolina ya me estaba poniendo en lo peor. Apague el coche del todo y los 10 minutos intenté arrancar y por suerte parecía que había vuelto a su ser pero se encendían las averías del control de proximidad y alguna más. Además de notarle un excesivo aumento de gasolina.
    El kanijo como así lo llamo tiene año y medio y hace ahora los 15000km.
    Un saludo.
    Y
     
  2. mikeloneon

    mikeloneon Forero Activo

    Ubicación:
    San Sebastian
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    muy raro.... lo unico que se me ocurre es que la centralita que gestiona los sensores se saturara de señales... al llover mucho, si estas en movimiento la centralita filtra las señales diferente que en parado, tal vez no te estaba filtrando bien las señales?... te puede llegar a indicar que el radar se desconecta y que tengas cuidado.

    pero no se que decirte, es el segundo problema que leemos del tema de centralita (el otro es el fallo en sensores de proximidad, que a mi ya me ha pasado...)
     
  3. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Pues menos mal que estabas parado.
    Humedad en algún circuito.
    Si no estuviera lloviendo tanto te diría que podía ser un falso contacto en la batería, corto circuito por mal aislamiento o similar. Pero si coincide con lluvia tan intensa como para tenerse que parar será humedad. No digo que sea normal, digo que será humedad filtrada en algún circuito.
    Con lluvia fuerte es muy posible tener el fallo en el sistema de precolisión y/o sensores de proximidad, pero los avisos del sistema híbrido y varios más ya no es normal.
    Se debería revisar el aislamiento y correcto sellado de mazos de cable, cajas, conectores, ...
     
    Última edición: 4 Dic 2019 a las 09:13
  4. Curro

    Curro Forero Experto

    Ubicación:
    Madrid.
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    Yo pasaría por el concesionario para que te lo miren, igual sale algo en un diagnostico y si no por lo menos dejas constancia del problema por si vuelve a pasar...
     
  5. atlantisworld

    atlantisworld Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante bitono
    Eso me recuerda lo que me pasó a mí con un Ibiza nuevo al poco de estrenarlo hace unos 16 años, lo peor es que era de noche, caía un agua cero, y se me murió el coche en movimiento, bloqueándose la dirección asistida. Al cabo de unos minutos, se reanimó todo el sistema. Según el taller, fue un corto circuito importante, ya que un mazo de cables no tenía el aislamiento correcto... que te lo revisen urgente.
     
    A Beni le gusta esto.
  6. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Bueno, dices que te cumplen los 15.000km, por lo tanto toca 1ª revisión. Es un buen momento para que le dediquen tiempo a mirar este problema.
     
  7. mikeloneon

    mikeloneon Forero Activo

    Ubicación:
    San Sebastian
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    pues si es cortocircuito como comentan los compañeros... entre fallo de cierre de ventanillas, los huecos por los que pasa aire, etc... mas el aislamiento sonoro del CVT... el tema de aislamiento en la nave es un poco mala :(
     
    A drarenas le gusta esto.
  8. Brus

    Brus Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Normalmente ese tipo de "locuras" están relacionadas con la batería (12V), no la híbrida, puede ser un corto por el agua, una mala conexión, como te comentan con el diagnostico pueden ver lo que pasó justo antes de saltar las alarmas.
     
    A Beni le gusta esto.
  9. drarenas

    drarenas Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    ¿Y que me decís de la tapa de combustible? Entra agua, polvo..de todo. Ayer fui a repostar y al abrir la tapa había agua...vaya aislamiento la verdad, espero que el tapón de plasticuchi (esa es otra, cierra fatal) aisle bien y no entre agua en el deposito...
     
  10. PASSATVW

    PASSATVW Forero Activo

    Ubicación:
    jaén
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Yo lo achaco todo a un campo electromagnético, a un sistema de inhibición, o algo descolocó electromagneticamente todo, al estar cerca de un campo de esos o el de la propia lluvia.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información