Nuevo miembro y con una consulta | Club Toyota C-HR

Nuevo miembro y con una consulta

Tema en 'Preséntate' iniciado por Aleval, 17 Feb 2019.

  1. Aleval

    Aleval Forero Novato

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Rojo Tokio bitono
    Hola grupo!
    Primero quiero agradeceros por haberme aceptado en el grupo. segundo que estoy encantado con el CHR. Se conducen genial y fácil. El rendimiento es correcto y su potencia también. Me encanta.

    Sin embargo, he tenido un problema, que tal vez a alguno/a le haya pasado.

    Es relacionado a la conexión a internet por el móvil. No hay manera de que active las aplicaciones de coyote, aha, park& go, PDI por Google, streetview, etc .

    Yo tengo un Xiaomi redmi note 5. Y el sistema touch 2&go con navegador.

    El teléfono está correctamente emparejados por bluetooth para las llamadas y la música. He compartido el Internet por bluetooth, activado el wifi spot.
    Y en el navegador me pone que estoy conectado.

    Pero cuando quiero acceder a todas las aplicaciones arriba mencionadas me pone el mensaje de "error de conexión con el servidor".

    Me he registrado en la página de "my Toyota".
    He registrado el equipo multímedia en la página de Toyota incluido el bastidor.

    Pero después de hacer todos esos pasos sigo sin poder acceder a esos servicios.... Tal vez es alguna pijada que estoy omitiendo pero me estoy volviendo un poco loco....
    Alguien me puede ayudar por favor????
    Muchas gracias!!!!
    Un saludo para todos/as
     
    A Pelyjoska le gusta esto.
  2. Gatopardo

    Gatopardo Forero Experto

    Ubicación:
    La Tacita de plata
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Bienvenido al club @Aleval y que lo disfrutes.

    En cuanto al problema que planteas te aconsejo que es mejor que lo plantees en el foro adecuado porque así lo veremos más socios y te podremos responder adecuadamente. Este foro es solo para presentaciones.;)
     
  3. Quorum

    Quorum Forero Experto

    Ubicación:
    Valladolid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Grafito bitono
    Bienvenido a una Galaxia muy, muy lejana. Donde podrás disfrutar, y quizás aprender de las experiencias de los demás. Disfrutalo y no te cambies al lado oscuro, a no ser que te interese.

    Han de pasar creo que dos mil o quizás dos mil quinientos kilómetros desde que te has registrado, para poder usarlos.

    Para verlos has de dar dos veces en el icono del teléfono de la pantalla del navegador.
     
  4. Arturpdv

    Arturpdv Forero Experto

    Ubicación:
    Maresme
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Bienvenido @Aleval.
    Espero que disfrutes de la nave.
    Ya sabes quedada en Cuenca la primera semana de Marzo!!!
    Saludos desde Cabrils Barcelona!!!!
     
  5. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    ¡Bienvenido, Aleval! :)
     
    A Arturpdv le gusta esto.
  6. Slowly

    Slowly Forero Activo

    Ubicación:
    Málaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante
    Bienvenido y a disfrutar ese Advance.
    ;)
     
  7. FrancisMister

    FrancisMister Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    Bienvenido !!
     
  8. Coco

    Coco Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    Tonel problema es siempre que se me desactiva la conexión compartida Bluetooth y tengo que volver a activarla, mira a ver si es eso.

    Por cierto, Bienvenido y a diafrutar
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información