Luces interiores y logo retrovisores no se encienden | Club Foro Toyota C-HR

Luces interiores y logo retrovisores no se encienden

Alberto1987

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
Hola,

Desde hace un par de días me ocurre que los leds interiores, las luces interiores y el logo de los retrovisores no se encienden ni al acercarme al coche, ni al abrirlo, ni al abrir la puerta...he debido de desactivar todo esto de alguna manera. Sólo puedo encender las luces interiores delanteras y traseras activando el correspondiente interruptor de manera manual.

Alguna idea? A alguien le ha pasado algo parecido?

Gracias de antemano,
Alberto
 

Chusplas

Forero Experto
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
Si le ha pasado a mucha gente. Hay q leer un poco primero q sino llenamos el foro de lo mismo.
Lo has debido desconectar en el ordenador. Ve de nuevo allí y activarlo y creo q desde la pantalla del coche en parado tb puedes activar
 

Alberto1987

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
Gracias por la información.
Y perdón por la repetición. Primero he buscado el tema pero no lo encuentro.
Seguiré buscando el hilo para ver los detalles
 

Chusplas

Forero Experto
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
No te suena q hayas andado en el ordenador modificando algo.??
Yo es q no tengo esa opción sino te decía los pasos .
En la pantalla del coche se q en ajustes si sale lo de luces exteriores e ingresos para configurar
 

Alberto1987

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
No me suena haber visto siquiera opciones respecto a luces.
Estoy mirando en foros en Alemania y en Francia.
 

Tostemp

Forero Experto
Ubicación
Vielha
Motor
180H
Versión
Dynamic Plus
Color
Gris Celestita bitono
No me suena haber visto siquiera opciones respecto a luces.
Estoy mirando en foros en Alemania y en Francia.
Hola, tienes que ir a las opciones del vehiculo y desde alli personalizacion y justo donde te sale lo de arranque automatico y luces interiores, ambos tienes que tenerlos marcados o si lo prefieres lo puedes hacer desde tu perfil en mi coche desde la pagina de toyota.
 

Alberto1987

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Gris Grafito
Hecho! Gracias por la ayuda.
No sé cómo se cierra un hilo o si lo hace el moderador.
 

Caiacaia

Forero Activo
Ubicación
Salt, Girona
Motor
125H
Versión
Advance
Color
Gris Diamante
Hola, quizas ya se ha dicho y no lo he leido, perdon anticipado, mi pregunta es, que tengo que hacer para que las luces interiores se enciendan al acercarte al coche y se apaguen al ponerlo en marcha, gracias. Pues en mi antiguo auris lo hacia de fabrica.
 

Caiacaia

Forero Activo
Ubicación
Salt, Girona
Motor
125H
Versión
Advance
Color
Gris Diamante
Hola, tienes que ir a las opciones del vehiculo y desde alli personalizacion y justo donde te sale lo de arranque automatico y luces interiores, ambos tienes que tenerlos marcados o si lo prefieres lo puedes hacer desde tu perfil en mi coche desde la pagina de toyota.
Esto es lo que se tiene que hacer para que las luces interiores se comporten como en mi Auris?, que al acercarte se enciendan y al arrancar el coche se apaguen? Gracias
 

Caiacaia

Forero Activo
Ubicación
Salt, Girona
Motor
125H
Versión
Advance
Color
Gris Diamante
Hola, tienes que ir a las opciones del vehiculo y desde alli personalizacion y justo donde te sale lo de arranque automatico y luces interiores, ambos tienes que tenerlos marcados o si lo prefieres lo puedes hacer desde tu perfil en mi coche desde la pagina de toyota.
No encuetro por ningun sitio esto de opciones de vehiculo, gracias
 

Tostemp

Forero Experto
Ubicación
Vielha
Motor
180H
Versión
Dynamic Plus
Color
Gris Celestita bitono
No encuetro por ningun sitio esto de opciones de vehiculo, gracias
Hola, en primer lugar, tienes que tener el coche parado y arrancado o con el contacto puesto, no en el punto de accesorio. En el lado izquierdo de la pantalla hay dos tuerquecitas es el segundo boton empezando x abajo, le das alli y buscas el icono de vehiculo, entra alli y luego entra en la unica opcion que dice personalizacion del vehiculo, alli te saldra lo de las luces (si no recuerdo mal) comprueba que tienes marcado todo, ya que si desmarcas el sistema de arranque luego no te arrancara como hasta ahora, te tiene que salir lo de las luces interiores y una casilla con un tiempo, yo para que te hagas una idea lo tengo en 15 segundos.
Si tienes alguna duda, dimelo.
Espero haberte sido de ayuda.
 
Última edición:

Caiacaia

Forero Activo
Ubicación
Salt, Girona
Motor
125H
Versión
Advance
Color
Gris Diamante
Hola, en primer lugar, tienes que tener el coche parado y arrancado o con el contacto puesto, no en el punto de accesorio. En el lado izquierdo de la pantalla hay dos tuerquecitas es el segundo boton empezando x abajo, le das alli y buscas el icono de vehiculo, entra alli y luego entra en la unica opcion que dice personalizacion del vehiculo, alli te saldra lo de las luces (si no recuerdo mal) comprueba que tienes marcado todo, ya que si desmarcas el sistema de arranque luego no te arrancara como hasta ahora, te tiene que salir lo de las luces interiores y una casilla con un tiempo, yo para que te hagas una idea lo tengo en 15 segundos.
Si tienes alguna duda, dimelo.
Espero haberte sido de ayuda.
Muchisimas gracias ya lo he encontrado, un saludo.
 
Arriba Pie