Conexión a internet por Bluetooth con iPhone | Club Toyota C-HR

Conexión a internet por Bluetooth con iPhone

Gsus

Forero Habitual
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Hola gente,

Alguno ha sido capaz de conectar a internet el Touch 2 con funciones avanzadas mediante bluetooth con el iPhone ???

Me da error!! El caso es que la posibilidad a menos que yo sepa existe y el teléfono es un iPhone 6 sin piratear ni nada y actualizado .


¿Sabeis algo del tema?

Por Wifi si que funciona, pero la idea era entrar al coche y que se conectara música,telefono e internet a la vez por Bluetooth....y no hay manera
 

Whitehair

Forero Novato
Motor
125H
Versión
Advance
Color
Gris Diamante
Con iPhone 6s, sin problemas. Configure compartir internet en el móvil y funcionando desde el primer día.
 

garjan

Forero Novato
Motor
125H
Versión
Active
Color
Negro Azabache
si, tienes que compartir internet en las opciones del iphone
Ajustes/Compartir internet/
Te permite compartir por wifi, bluetooht y cable
Yo por ejemplo lo tengo compartido por cable y bluetooh y va muy bien
 

Gsus

Forero Habitual
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Pues a mí por Bluetooth no me va

Me sale al lado de compartir internet unos engranajes , le doy y me pone

Usuario proveedor:
Contraseña Proveedor:
APN:

Confirmar información del proveedor


Uno se como ostias hacerlo ya....
Menudo Zarrio de sistema colega ...parece un Nokia con Symbian del año de la pera de verdad
 

NachoT

Forero Experto
Ubicación
Vanuatu
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Usuario proveedor:
Contraseña Proveedor:
APN:
Esos datos te los da tu proveedor: Timofonica, Robafone....el que tengas. Generamente solo hace falta poner el "usuario proveedor" y los otros dos en blanco.
 

Gsus

Forero Habitual
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Problema resuelto .

Como dice NachoT hay que llamar al proveedor en este caso Lowi .Apuntarlos en todos los datos del iPhone de los APN y después apuntarlos en el Bluetooth de C-HR.

Cuál es el romperdero de cabeza ? Pues que el C-HR no los coge del iPhone y mi operadora Lowi lo configura mediante SMS y por eso yo no los tenía en el teléfono .Una liada.

Pero ya funciona
 

garjan

Forero Novato
Motor
125H
Versión
Active
Color
Negro Azabache
a mi no me hizo falta eso, directamente me detectó todo y funcionó perfectamente. Solo con compartir la conexion fué suficiente. Puede ser que sea por la operadora (en mi caso Movistar).
 

Whitehair

Forero Novato
Motor
125H
Versión
Advance
Color
Gris Diamante
a mi no me hizo falta eso, directamente me detectó todo y funcionó perfectamente. Solo con compartir la conexion fué suficiente. Puede ser que sea por la operadora (en mi caso Movistar).
A mí igualmente con Vodafone, no he tenido que hacer nada.
 

Gsus

Forero Habitual
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Será el problema con algunas OMV entonces
 

NachoT

Forero Experto
Ubicación
Vanuatu
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Lowi lo hace a la primera tambien. Los datos de todas maneras son estos:

Punto de acceso: lowi.private.omv.es
Contraseña Proveedor: en blanco
APN: en blanco

En ios 10.3.1 lo tienes en:

ajustes -> datos moviles -> opciones -> red de datos moviles. lo pones en el apartado del final del todo COMPARTIR INTERNET
 

Gsus

Forero Habitual
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Lowi lo hace a la primera tambien. Los datos de todas maneras son estos:

Punto de acceso: lowi.private.omv.es
Contraseña Proveedor: en blanco
APN: en blanco

En ios 10.3.1 lo tienes en:

ajustes -> datos moviles -> opciones -> red de datos moviles. lo pones en el apartado del final del todo COMPARTIR INTERNET

Error....

Esas son las antiguas al parecer .A mí con eso no me funcionaba .

Es :

Punto de Acceso: lowi.private.omv.es
Usuario: wap@wap
Contraseña wap125

Lo dejo por aquí x si hay alguno más de esta compañía
 

NachoT

Forero Experto
Ubicación
Vanuatu
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Pues yo tengo las "viejas" y me funciona perfectamente. Misterios.
 

Kek

Forero Activo
Ubicación
Alcala de henares
Motor
125H
Versión
Dynamic Plus
Color
Azul Nébula bitono
Tienes que asegurarte primero que puedes compartir internet normalmente...

Si en ajustes, teniendo wifi activado no te sale la opcion de compartir internet: (Ajustes/compartir internet) es que te falta una opcion por activar. A mi me pasó.
Tendrias que ir a Ajustes/Datos móviles/Opciones/Red de datos moviles/ y en el apartado de "Compartir Internet" tener puesto el punto de acceso que corresponda. En mi caso solo poniendo el punto de acceso de pepephone ha valido. (gprs.pepephone.com) y ya con eso empezo a aparecer la opcion de compartir internet en Ajustes/Compartir Internet que antes ni aparecia. Con eso ya te valdra para el coche o para compartir internet con cualquier otro equipo (tethering vamos)

A ver si hay suerte!
Saludos!
 

TpF

Forero Activo
Motor
125H
Versión
Dynamic Plus
Color
Blanco Perlado bitono
Pues a mí no me conecta ni queriendo, toda la vida con iPhone, conectando con cientos de equipos y sin ningún problema, y este coche no conecta a internet. Lo he conseguido con wifi, pero incluso estando la conexión activa me da fallo de servidor y fallo de conexión, por lo que no puedo registrar el equipo multimedia. Lo
Llevaré al conce. A alguno os ha pasado???
 

NachoT

Forero Experto
Ubicación
Vanuatu
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
Pues a mí no me conecta ni queriendo, toda la vida con iPhone, conectando con cientos de equipos y sin ningún problema, y este coche no conecta a internet. Lo he conseguido con wifi, pero incluso estando la conexión activa me da fallo de servidor y fallo de conexión, por lo que no puedo registrar el equipo multimedia. Lo
Llevaré al conce. A alguno os ha pasado???
Tienes jailbreak hecho?
 

TpF

Forero Activo
Motor
125H
Versión
Dynamic Plus
Color
Blanco Perlado bitono
No, el caso que está mañana conecto a la primera, después, ya no he sido capaz de lograrlo...
 

Tony

Forero Activo
Motor
125H
Versión
Advance
Color
Gris Grafito
Pues a mí no me conecta ni queriendo, toda la vida con iPhone, conectando con cientos de equipos y sin ningún problema, y este coche no conecta a internet. Lo he conseguido con wifi, pero incluso estando la conexión activa me da fallo de servidor y fallo de conexión, por lo que no puedo registrar el equipo multimedia. Lo
Llevaré al conce. A alguno os ha pasado???
A nosotros nos funciona con iphone 5. Mira a ver que no este conectado el movil a la wifi de casa. pruebalo fuera de casa, es decir que el movil este conectado a 4G o 3g y no a wifi.
 

Club Toyota Yaris
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias