Al arrancar se enciende el motor de gasolina rápidamente | Club Toyota C-HR

Al arrancar se enciende el motor de gasolina rápidamente

Tema en 'Electricidad y Electrónica' iniciado por JMa, 7 Nov 2017.

Etiquetas:
  1. JMa

    JMa Forero Activo

    Ubicación:
    Torrent - Valencia
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Grafito
    No sé si el título del tema es lo suficientemente descriptivo pero llevo tiempo notando esta situación y no he encontrado ningún otro tema que lo trate, si existe por favor redirigirme y lo borro...

    Llevo ya un mes y pico notando que el coche nada más arrancar en modo eléctrico se le enciende el motor de gasolina, antes tardaba varios minutos, rodaba, iba consumiendo baterías y cuando no quedaba suficiente o le pisaba más de la cuenta ya se ponía en marcha el de gasolina pero ahora es casi casi inmediato...

    Os pongo en antecedentes... yo vivo en Valencia, la temperatura media cuando empezó a hacerlo serían de unos 18ºC y además el coche duerme en garaje, por lo que el tema de que el motor esté frío me parece un poco exagerado... Siempre llevo el EV en marcha no sé si eso influirá...

    El caso es que me ha llamado la atención y querría saber si a vosotros también o es algún fallo en mi coche, para ver si la temperatura influye ya me tendría que esperar hasta abril que suban de nuevo...

    Decidme que es normal y así me quedo tranquilo si no iré a darles la chapa a la Toyota...

    Gracias amig@s!!!
     
  2. NachoT

    NachoT Forero Experto

    Ubicación:
    Vanuatu
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Temperaura, aire acondicionado, calefaccion, asientos calentitos......todos los consumidores que tengas conectados haran que se te encienta el térmico antes, sobre todo si dices que tienes poca carga en la bateria porque usas el modo EV.
     
    A DPM25711 y York les gusta esto.
  3. York

    York Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    Aparte de lo que te dice @NachoT, lo de tener el modo EV continuamente puesto no es buena idea. Este es un coche híbrido que realiza la gestión de alternancia de motores para conseguir el mejor rendimiento en consumo. No es un coche eléctrico que tengamos que forzar para mantenerlo ahí, ya que lo que consigues es forzarlo para que salte el térmico para apoyar el EV.
    De hecho es una función que casi no tiene sentido tenerla, sólo que para una flipada con el cuñado de turno, o bien entrar o salir de un sitio en el que no queremos hacer ruido o echar humo.
    Total este coche sólo tiene 2 kms de autonomía eléctrica. Es mejor dejar el coche a su aire que realice ese cambio de un motor a otro. Así se le saca mas kilómetros en eléctrico, cargando baterías constantemente y deslizando el coche.
    Si vienes a la Quedada podemos hablarlo en persona y te convencerás.
     
    A DPM25711 le gusta esto.
  4. Jose Manuel

    Jose Manuel Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Yo lo veo un poco raro, si antes no te lo hacía y ahora si y en las mismas condiciones y teniendo batería, a mi no me pasa eso. :thumbsdown:
     
  5. djcacho

    djcacho Forero Experto

    Ubicación:
    Pamplona (Navarra)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Azul Nébula bitono
    eso puede pasarte por que el climatizador detecta mas frio y activa el termico para darte los grados que tienes definidos en el clima...
    Apaga el climatizador a ver si te sucede..
     
    A DPM25711, Juan Ignacio y jayabusa500cb les gusta esto.
  6. jayabusa500cb

    jayabusa500cb Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Exacto, antes de parar el vehículo pulsa OFF en la botonera de la climatización pruebas y nos cuentas pero para mi por ahí los tiros, a mi me arrancaba enseguida y ahora tarda un poco mas
     
  7. FITO2711

    FITO2711 Forero Activo

    Ubicación:
    BCN-ESPAÑA
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante
    A mi me dijo el comercial que el aire acondicionado no restaba caballos o potencia , porque en este coche iba por el sistema eléctrico.
    Sabeís si es así?
     
  8. djcacho

    djcacho Forero Experto

    Ubicación:
    Pamplona (Navarra)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Azul Nébula bitono
    El compresor del aire acondicionado es eléctrico y no resta caballos. Si. Es cierto.
    Pero la calefacción no es eléctrica y usa el motor de combustión para dar calor al habitáculo.
    Por lo tanto, en invierno estos coches gastan algo más
     
    A Joss A le gusta esto.
  9. Joss A

    Joss A Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Yo de entrada desconectaría el modo EV. Y lo dejaría así unos días a ver qué pasa. Por qué no es normal que salte tan pronto el térmico salvo por lo que apuntan los compañeros
     
  10. Juan Rufino

    Juan Rufino Forero Activo

    Ubicación:
    reus
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado
    A mí también me pasa, desde hace una semana:unsure:, yo siempre salía del garaje en eléctrico y ahora no, igual es porque hace más frío? Probare lo del climatizador y os comento.
     
  11. Juan Ignacio

    Juan Ignacio Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    El invierno ha llegado, para que el eléctrico funcione es necesario un rango de temperaturas. Daos cuenta que el coche es híbrido no eléctrico, molaría que lo fuera pero no lo es...
     
    A Juan Rufino le gusta esto.
  12. djcacho

    djcacho Forero Experto

    Ubicación:
    Pamplona (Navarra)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Azul Nébula bitono
    Aunque no nos haga mucha gracia, no dejamos de tener un vehículo con un motor de combustión de gasolina.
    Todo vehículo de combustión necesita una temperatura para su optimo funcionamiento.
    A mas frío hace, antes se va a poner en marcha el motor de combustión para que dispongamos de todas sus prestaciones.

    Mode ironic= ON
    Solución para evitar esto:

    Cuando guardamos nuestro vehículo en nuestro garaje, taparlo con mantas térmicas para que esté calentito.
     
    A Juan Rufino le gusta esto.
  13. Santiago

    Santiago Forero Activo

    Ubicación:
    La Roca del Valles (BCN)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Plata
    hola, a mi también me pasa y ayer apague el clima y se puso modo eléctrico, es lo que comentan los compis
     
    A Juan Rufino le gusta esto.
  14. Juan CHR

    Juan CHR Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Launch Edition
    Color:
    Gris Diamante bitono
    Efectivamente, un consumo anormal de electricidad en frío como el del climatizador o el poner el asiento calefactable, adelanta la activación del motor térmico. Una cosa que hay que fijarse es la temperatura a la que está puesta la calefacción. Cuanta más diferencia de temperatura deseada con respecto a la temperatura del habitáculo más exigencia se le pide al climatizador. Y antes salta.
     
    A Joss A le gusta esto.
  15. Santiago

    Santiago Forero Activo

    Ubicación:
    La Roca del Valles (BCN)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Plata
    Lo que a mi también me pasa, se me enciende el sensor de pneumaticos y luego se me apaga, supongo que será de lo mismo, del frio
     
  16. jayabusa500cb

    jayabusa500cb Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Revisa la presión, es posible que estén bajos de aire, una pequeña comprobación y sales de dudas
     
  17. Juanma7

    Juanma7 Forero Activo

    Ubicación:
    Playa blanca (lanzarote)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Alisio
    Color:
    Blanco Perlado bitono
    a mi tambien me pasa lo mismo, vivo en lanzarote y aqui frio frio no hace, por poner un ejemplo, aparco el coche a falta de 2 rayas de bateria para estar full, cuando lo cojo al dia siguiente y me salta el motor de gasolina, aparte de que se queda encendido durante un rato aunque no pise el acelerador, encima me baja de estar a falta de dos rayas para full a 3 o dos para que se agote, incluso en verano
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información