Actualización de Otoño ya disponible | Página 28 | Club Toyota C-HR

Actualización de Otoño ya disponible

Tema en 'Car Audio y Multimedia' iniciado por Curro, 25 Oct 2018.

  1. Beni

    Beni
    Moderadora
    Miembro del equipo

    Ubicación:
    Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    Hola, ayer estuve en un parking subterráneo (3 plantas abajo) y no había satélites (of course) , tampoco se posicionaba la flecha, iba por el limbo la flecha , no como en casa que ya se lo conoce.

    Al salir del parking, me tardó 1 minuto y algo en detectar satélites, dos vueltas a la rotonda fueran suficientes para despegar a destino jejejje:), la verdad que muy contenta con el navegador y el aviso de radares.;)
     
    Marta, t800xc, younglings y 2 otros les gusta esto.
  2. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Correcto. Eso sería lo normal. Y si es un poco más tampoco sería una avería o problema.
    :thumbsup:
    Pero si tarda mucho y ocurre siempre entonces habría que avisar al concesionario.
     
    A younglings y Beni les gusta esto.
  3. Floc79

    Floc79 Forero Activo

    Ubicación:
    Sabadell (Barcelona)
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Yo el pasado viernes estuve en el parking del aeropuerto del Prat, bajando a distintos niveles y me sorprendieron gratamente dos cosas:

    1. Reconocía el mapa entero del parquing, con sus giros, salidas y todo
    2. Conecto al momento de activar el mapa y seleccionar la ruta de vuelta a casa
     
    SeikQ, younglings, Beni y otra persona les gusta esto.
  4. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Pués una maravilla. :thumbsup:
     
    A Floc79 y younglings les gusta esto.
  5. odonell

    odonell Forero Novato

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    A mi también me pasa. ¿Lo conseguiste resolver?
     
  6. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Perdón, no se a que te refieres. A mi me ha funcionado bien desde el principio.

    ¿Que problema tienes?
     
  7. odonell

    odonell Forero Novato

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Perdona, me refería al problema del FUD, no me deja bajarme la actualización por lo de los 200km y no se que hacer.
     
  8. javier2003

    javier2003 Forero Experto

    Ubicación:
    Alrededores de Barcelona
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Rojo Tokio
    Pues si ya has hecho los 200 y no va me vas a perdonar pero no tengo experiencia. Solo preguntarte:
    - ¿Te funciona lo de bajarte al coche rutas desde la web?
    - ¿ Llevas el internet normalmente conectado en el choche?
    - Tienes todos lo datos de perfil en la web correctos?
    - que te dice al introducir el FUD?
     
    A Beni y Juan Ignacio les gusta esto.
  9. Jsevillano

    Jsevillano Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    No. Ese archivo lo cree yo siguiendo las instrucciones que encontre aqui en el foro. Y mano de santo, te evita teclear el chorizo del codigo, que se hace pesado.
     
    A Beni le gusta esto.
  10. odonell

    odonell Forero Novato

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    Hola,

    Si, el planificador de viajes me funciona, el coche casi siempre conectadito a internet y los datos todos correctos. Al introducir el FUD me dice que debo circular 200Km.
     
  11. aljarafesur

    aljarafesur Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Después de contactar con clientes Toyota, ayer me comentan que me sale el error de Fud porque para poder actualizar a la versión 6.12L primero tengo que actualizar a 6.11.2L.
    Esa versión si me deja bajarla, me dicen además que si se soluciona lo de la actualización del Coyote a tres años.
    Pues bien, me deja bajar la versión 6.11.2L sin problema, la instalo sin ningún tipo de problema.
    Realizó los pasos indicados en la web.
    Primer problema: el Coyote sigue sin poder actualizar a tres años, solo deja gratis un mes.
    Eso ya me escama y me hace temer lo peor.
    Efectivamente, se confirman mis sospechas: NO deja descargar la versión 6.12L.
    El mismo error de la p...era FUD.
    Imposible...
    Llamo a Toyota y ahora me dicen que hay problemas con las descargas y que me espere un par de días o tres y que lo vuelva a intentar...
    Eso es de traca...
    Pésimo, muy mal está web de descargas y muy muy mal este sistema.
    Penoso no, peor... Deprimente.
     
    A Álvaro Morán y Beni les gusta esto.
  12. Criseste

    Criseste Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante bitono
    Buenas @odonell lo que tu introduces en la web es el codigo de solicitud que te da el navegador, el que esta en informacion des sistema, el fud es un registro que se crea para el coche sepa que tu ya has circulado 200km y asi sepa la web que tienes gratis y por cuanto tiempo, en este hilo que te pongo hay pruebas por un tubo, vamos que si haces todo lo que hicimos ahi este verano vas ha salir siendo un experto, este verano nos lo pasamos pipa todos los que tubimos el problema del dichos FUD, y al final el problema era de toyota :roflmao::roflmao::roflmao::roflmao:. Por cierto se empieza hablando del coyote y luego ya esta la odisea FUD.

    Te animo a que le eches un vistazo y si despues de todo no funciona pues solo te queda llamar a toyota que ellos muy amablemente te lo solucionaran cuando les salga de los co....... :speechless:
    Aplicación Coyote integrada en el navegador

    Saludos y ya nos contaras que tal te ha ido.
     
    Última edición: 6 Nov 2018
    A Beni le gusta esto.
  13. Criseste

    Criseste Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante bitono
    Has probado a enviar los datos a toyota desde el coche??
     
    A aljarafesur le gusta esto.
  14. aljarafesur

    aljarafesur Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Efectivamente, probado todo absolutamente todo.
    Y al teléfono con Toyota haciendo pruebas...
     
  15. Criseste

    Criseste Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante bitono
    Me refiere desde la opcion que te da el navegador de enviar y recibir datos, ¿en la web puedes entrar en la opcion de mi coche y ajuste de dispositivo? esto es para cambiar ajustes del coche desde la web.
     
    A aljarafesur le gusta esto.
  16. aljarafesur

    aljarafesur Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    He probado a enviar una ruta, eso si lo hace perfectamente...
    La opción de ajustar dispositivo no la he querido tocar ya que lo tengo ajustado como quiero.
     
    A Juan Ignacio le gusta esto.
  17. Criseste

    Criseste Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Diamante bitono
    Osea que envias una ruta desde la web y la recibes en el coche sin problemas, ¿has visto que esta la ruta en el coche despues de pulsar en recibir?

    Te lo digo por que si esto va correctamente el problema es de toyota y te lo tendran que solucionar.
     
    A aljarafesur y Juan Ignacio les gusta esto.
  18. aljarafesur

    aljarafesur Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Efectivamente la ruta está en el coche después de recibir.
    Y sigo sin poder descargar...
    En Toyota me dicen que tienen un problema y que espere unos días...
    Eso es cutre pero cutre...
    Increíble tantos problemas para una simple descarga...
    Es vergonzoso.
     
    A Álvaro Morán le gusta esto.
  19. aljarafesur

    aljarafesur Forero Activo

    Ubicación:
    Sevilla
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Gris Diamante
    Después de más de una semana a diario al teléfono con Toyota atención al cliente y no conseguir solucionar el tema de la actualización, el Fud y la madre que... Todo igual y ya no sabían que hacer, me dejaron por imposible.
    Total, que hoy tenía cita en el taller para lo del recall de los cables, les expliqué el tema y algunas cosillas más como la actualización del Coyote que eso de actualizar mes a mes ya estaba bien y les comenté también lo de la desactivación de los sensores con la lluvia y/o activación de los mismos cuando le parecía...
    Pues eso, arreglado todos los temas.
    Me instalaron le actualización y como por arte de magia aparece en compras todas las aplicaciones por tres años todas, antes únicamente salía el vaso de agua, el mapa versión 11 y el Coyote mes a mes, nada más.
    Lo de los sensores, según dicen la matrícula hacia que se desactivara o indicara erróneamente, que les había pasado a otros coches, me la han subido un poquito, comprobaré estos días si se ha solucionado, esta tarde he circulado con lluvia y no se ha reproducido el error.
    Aproveché para lo de los cinco destellos del intermitente y rellenar nivel de limpiaparabrisas...
    Muy bien todo en el taller del concesionario...
    Menos mal, ya estaba desesperado...
     
    Marta, Apocalypto, Criseste y 5 otros les gusta esto.
  20. Juan Ignacio

    Juan Ignacio Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Qué taller mágico es ese? No lo dejes son unos fieras ;)
     
    A Marta, aljarafesur y younglings les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información