Activar el "Modo EV" Eléctrico puro | Club Foro Toyota C-HR

Activar el "Modo EV" Eléctrico puro

pirri

Forero Experto
Motor
125H
Versión
Advance
Color
Gris Diamante
EDITADO: Tenía totalmente equivocado el concepto del icono del cochecito con EV - Indicador EV. Última edi. 3/9/2017 13:19

Cuando el motor térmico no se usa.

Modo EV, la batería híbrida proporciona la energía y sólo se utiliza el motor eléctrico.
Sirve para esos momentos que no queremos hacer ruido, no quieres levantar sospechas entre los vecinos, te has fugado de la carcel y regresas, dijiste "voy a sacar al perro" y sólo querías ir a conducir el cochazo y el perro lo dejaste en el bar, no quieres que sepan que tú cochazo a veces huele a gasolina quemada levantando malos olores o eres 007 y no quieres que le doctor NO sepa que estas en su guarida. Multiples razones.Para activarlo pulsamos el botón "EV MODE" que está junto al botón "HOLD" y aparece el simbolo
en la pantalla. Para desconectar se pulsa de nuevo.

Disponemos de más potencia del motor eléctrico.

Si quieres salir siempre en eléctrico, teniendo bateria, en cuanto ponga READY se debe pulsar el botón "EV MODE" y así no arrancará el motor de gasolina para calentarlo.
disponemos de más potencia del motor eléctrico.

El modo EV se desactivará si:
- El motor térmico arranca
- Si no hay suficiente carga de batería híbrida. ¿Al llegar a 2 rayas?.
- Velocidad alta. Más de 60Km/h.
- Aceleración elevada, en pedientes, etc.

Distancia máxima en modo EV: Según el manual 1Km. Yo opino que 2.

¿Con que modos se puede usar el modo EV?



@Juan CHR "Modo EV. Es el modo eléctrico. El botón está separado y colocado junto al botón del freno automático. No se puede utilizar si hay poca carga, si hay mucha temperatura, o si el coche lleva mucho tiempo en uso y no ha enfriado lo suficiente. Se utiliza en garajes, a baja velocidad, y para flipar delante de los vecinos. El coche va en eléctrico puro forzado por nosotros. No abuséis de este modo, porque luego el coche cuando arranque estará más tiempo en térmico para reponer ese déficit de carga. Francamente lo utilizo poco, o poco tiempo porque lo que ahorras por un lado, se pierde en otro.. Repito lo que he dicho otras veces: este no es un coche eléctrico. Es irrelevante su uso como eléctrico."

@Toni GM "La diferencia entre EV y Modo EV es que en la segunda disponemos de más potencia del motor eléctrico. Se puede comprobar con la aguja del marcador de potencia (lo bautizo como potenciómetro, que no sabía como nombrarlo y he caído ahora), en Modo EV comprobareis que podemos subirla hasta final de la zona verde siempre que no:

- Superemos los 60 kms/
-Demos un pisotón al acelerador, aún estando en zona verde se conecta el térmico."

Uso de los modos de conducción del C-HR

Indicador EV - Condución en eléctrico


Modo EV Eléctrico activo
 
Última edición:

FrancisMister

Forero Experto
Ubicación
Barcelona
Motor
125H
Versión
Dynamic Plus
Color
Blanco Perlado bitono
Aparece un icono de un coche en verde con EV. Entonces puedes pulsar el botón "mode EV", y si todo lo ve corrector el cochazo te pondrá "mode EV" en la pantallita. Entonces estas usando el coche en modo eléctrico forzado, es decir alargas un poco el uso en sólo batería.

Uso de los modos de conducción del C-HR

Posibilidad de activar Modo EV
@pirri, cuando se enciende el icono verde, también indica que vas en modo eléctrico de manera automática sin necesidad de pulsar el botón
 

Juan CHR

Forero Experto
Motor
125H
Versión
Launch Edition
Color
Gris Diamante bitono
A ver si no nos liamos :D:D. Cuando va en modo solo eléctrico se enciende el indicador EV que tiene la silueta de un coche. Eso ocurre continuamente cuando frenamos o soltamos el acelerador.

Cuando pulsamos el botón EV mode situado junto al botón HOLD que está bajo la palanca de cambios, y se dan las circunstancias que permiten que se permita esta activación: suficiente carga, temperatura adecuada, velocidad adecuada, se enciende ADEMAS el indicador EV con el cochecito en la pantalla, porque se fuerza a que el coche vaya en eléctrico puro..

Es decir siempre que el indicador EV Mode esté encendido obligatoriamente (necesariamente) el indicador EV con el cochecito está activado
La condición contraria no se da (en lógica se diría que es condición necesaria, pero no suficiente).

Saludos.
 
Última edición:

Juan CHR

Forero Experto
Motor
125H
Versión
Launch Edition
Color
Gris Diamante bitono


¡Me he equivocado de lleno! :eek:No tengo palabras ¡Disculpen las molestias! Reedito lo erroneo (n)
Te has ganado amigo @pirri el derecho a equivocarte las veces que quieras ¡no faltaba más! (y)(y)(y)(y)(y)(y)
PD. Pareces el emérito disculpándose por lo del elefante...:roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
 

pirri

Forero Experto
Motor
125H
Versión
Advance
Color
Gris Diamante
Te has ganado amigo @pirri el derecho a equivocarte las veces que quieras ¡no faltaba más! (y)(y)(y)(y)(y)(y)
PD. Pareces el emérito disculpándose por lo del elefante...:roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
El juanca :roflmao::roflmao::roflmao: “Lo siento mucho. Me he equivocado y no volverá a ocurrir” ... en mi caso volverá a ocurrir :whistle:

PD: Ningun elefánte o ser vivo, a fallecido por mi equivocación EVINIANA :D.
 

Toni GM

Forero Experto
Motor
125H
Versión
Advance
Color
Gris Grafito
Añado que la diferencia entre EV y Modo EV es que en la segunda disponemos de más potencia del motor eléctrico. Se puede comprobar con la aguja del marcador de potencia (lo bautizo como potenciómetro, que no sabía como nombrarlo y he caído ahora), en Modo EV comprobareis que podemos subirla hasta final de la zona verde siempre que no:

- Superemos los 60 kms/
-Demos un pisotón al acelerador, aún estando en zona verde se conecta el térmico.
 

pirri

Forero Experto
Motor
125H
Versión
Advance
Color
Gris Diamante
Añado que la diferencia entre EV y Modo EV es que en la segunda disponemos de más potencia del motor eléctrico. Se puede comprobar con la aguja del marcador de potencia (lo bautizo como potenciómetro, que no sabía como nombrarlo y he caído ahora), en Modo EV comprobareis que podemos subirla hasta final de la zona verde siempre que no:

- Superemos los 60 kms/
-Demos un pisotón al acelerador, aún estando en zona verde se conecta el térmico.
Te añado.
 

atlantisworld

Forero Activo
Motor
125H
Versión
Dynamic Plus
Color
Gris Diamante bitono
yo he probado ir en modo EV en una larga recta a 50km/h llegando a los 3km, o 3,5km. Solo dos rotondas en esa recta, quizás el frenado ligero que di me dio esa autonomía (la batería estaba a dos rayas del máximo y se quedo a dos del mínimo) con el climatizador puesto. Habéis probado cuanto os da?
 

Antxon

Forero Activo
Ubicación
San sebastián
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
A ver si no nos liamos :D:D. Cuando va en modo solo eléctrico se enciende el indicador EV que tiene la silueta de un coche. Eso ocurre continuamente cuando frenamos o soltamos el acelerador.

Cuando pulsamos el botón EV mode situado junto al botón HOLD que está bajo la palanca de cambios, y se dan las circunstancias que permiten que se permita esta activación: suficiente carga, temperatura adecuada, velocidad adecuada, se enciende ADEMAS el indicador EV con el cochecito en la pantalla, porque se fuerza a que el coche vaya en eléctrico puro..

Es decir siempre que el indicador EV Mode esté encendido obligatoriamente (necesariamente) el indicador EV con el cochecito está activado
La condición contraria no se da (en lógica se diría que es condición necesaria, pero no suficiente).

Saludos.
Como siempre, espectacular explicación
 

jaulomero

Forero Novato
Motor
125H
Versión
Advance Plus
Color
Negro Azabache
En mi caso, tras una bajada de unos 15-20 min constantes, llegué a mi ciudad (Córdoba "la llana").
La batería estaba llena a falta de una raya. Como curiosidad puse el modo EV y a ver si llegaba a casa y cómo quedaba.
El recorrido fue de unos 3 km. y la batería bajó solo un par de rayas. Me sorprendió que solo bajara dos rayitas.
 

Davidkas

Forero Novato
Ubicación
Sevilla
Motor
125H
Versión
Advance
Color
Blanco Perlado
Hola gente he intentado buscar en el foro si le había pasado a alguien más pero no he encontrado nada.
El problema es que ayer por la tarde me di cuenta de que cuando iba llegando a casa no se encendió el chivato del modo EV al levantar el pie del acelerador y bajar la aguja a modo eléctrico. Aceleré y lo dejé deslizarse y tampoco se encendió. No me aparecía el icono de EV ni siquiera cuando iba a bajas velocidades. Comprobé el consumo y me di cuenta que aunque no pisará el acelerador, consumía gasolina.
Pensé que podía ser un fallo eléctrico y decidí llegar a casa y comprobar al día siguiente si le pasaba lo mismo.
Hoy al ir al trabajo, me alegró ver que aparecía el modo EV en pantalla, pero a mitad de camino dejó de aparecer y aunque levantara el pie del acelerador o fuera a bajas velocidades, el EV no aparece y en los consumos se ve claramente que ha tirado casi todo el camino de gasolina. ¿Que creéis que puede ser?¿pido cita para el taller?
 

Barney Stinson

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado bitono
Qué nivel tenía la batería cuando no veías el icono de EV?
 

Barney Stinson

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado bitono
Te fijaste en el dibujo del flujo de energía si iba en electrico o en combustión? Sé que hay la opción de desactivar que se encienda el chivato de EV
 

Davidkas

Forero Novato
Ubicación
Sevilla
Motor
125H
Versión
Advance
Color
Blanco Perlado
El flujo de energía va bien en pantalla, pero no salta el chivat de EV. Conocía lo de la opción de desactivarlo y fue lo primero que miré ayer. Pero está activada. De hecho, esta mañana apareció el icono en pantalla, solo que a mitad de camino dejó de aparecer. Además, otra cosa extraña es que aunque le pise poco, la barra de consumo se va a 15 litros... y eso que está en modo eco.
 

Barney Stinson

Forero Activo
Motor
125H
Versión
Advance Plus
Color
Blanco Perlado bitono
Eso ya suena bastante raro y más teniendo el coche ya la temperatura de trabajo. Llama a Toyota y que te lo miren
 

jayabusa500cb

Forero Experto
Motor
125H
Versión
Advance
Color
Gris Diamante
Igual escribo una burrada y al mismo tiempo lanzo una pregunta
El ventilador del radiador del agua del motor estaba en marcha?
Es posible que si esta accionado no pare el motor?
Lo digo porque me paso lo mismo hace 3 dias,33 grados en ambiente y venia calentito
 

Paco_DVB

Forero Activo
Ubicación
Valencia
Motor
125H
Versión
Advance Plus
Color
Gris Diamante
El climatizador también hace que no se ponga en modo ev.
Mira a ver si le exiges mucho aire frío y por eso no puede ir en modo eléctrico
 

t800xc

Forero Experto
Ubicación
Madrid Noroeste
Motor
125H
Versión
Style Plus
Color
Bronce Tierra
@Davidkas : A mí me pasa de vez en cuando, y puede suceder perfectamente porque no siempre entra en modo CV al levantar el pie. Como dice @jayabusa500cb el ventilador provocado por exceso de temperatura del motor, etc., puede ser uno de los varios motivos por los que la centralita puede decidir que el térmico no se debe apagar. No es un tema automático.

Cuando llego a casa tengo una cuesta abajo de más de 1 km hasta aparcar, por lo que siempre la hago en EV, tanto al levantar el pie como pulsando la tecla EV. Ayer, ni al levantar el pie ni al pulsar el botón EV se puso en EV, solo al final de la cuesta, permitiéndome hacer la maniobra de aparcamiento en "stealth mode" ;)

No le des más importancia, salvo que suceda siempre (y)
 
Arriba Pie