Acelero y el chr se queda...... | Club Toyota C-HR

Acelero y el chr se queda......

Tema en 'Mecánica' iniciado por ambassador, 6 Ene 2018.

  1. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    buenas tardes os comento lo q me paso ayer saliendo del supermercado. nos subimos en la nave y la enciendo y cuando piso el pedal del acelerador noto algo raro q tengo q pisar hasta la mitad del recorrido para iniciar la marcha . Raro xq basta con poner el selector del cambio en la D y ya inicia el sólo la marcha , salgo a la calle y piso el acelerador y nada la nave se keda parada si parada con el selector en D y el pedal del acelerador a fondo y no se mueve ni se enciende ninguna luz de avería esto duró 1 minuto imaginaros la cola q cree en la salida del parking . Apague y volví encender y pude iniciar la marcha pero a tirones y con el pedal a fondo pero en el siguiente stop volvió a pasar pasar lo mismo repito la operación y me paro en el arcén apago la nave y llamo al concesionario para comentarlo lo que me esta pasando al final 10m en el movil para dexirme q no hay nadie ya en el taller. Me arriesgo y vuelvo a encenderlo y no volvió a fallar. Mi pregunta es. Os paso a alguien de vosotros esto????

    gracias y perdonad x el pergamino q acabo de escribir pero es mi primera vez q escribo en un foro.
     
    A tocaba y York les gusta esto.
  2. Brus

    Brus Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Me suena que hay un Boletín Técnico de Servicio (TSB) relacionado con eso. A mi nunca me ha pasado, pregunta en el taller por si acaso es esto:

    CP-00010T-TME Potencia reducida al acelerar en parado: (ECU del HV)


    No me lo he bajado, asi que no se si esta relacionado con tu problema ni la solución.
     
    A Toni GM le gusta esto.
  3. York

    York Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    No te preocupes por la.longitud del.mensaje, es interesante e importante para todos.
    No puedo.decirte nada ya.que no me ha pasado a mí, y creo no haber oido nada enbel foro. El lunes al taller y que ellos respondan. A ver si alguien dice algo mas, pero lo que.comenta @Brus puede ser lo que te ocurre a ti.
     
  4. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    si el lunes les daré una llame a al concesionario haber comonse comporta este finde os iré reportando y gracias x echarme una mano:)
     
  5. Joss A

    Joss A Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
    Y nos mantienes al corriente. A ver qué clase de fallo es ese. Por que vaya cara se te tiene que quedar con un fallo así!
     
    A jesuskiko le gusta esto.
  6. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    buenas tardes ya hablé con el taller le comenté lo q me había pasado y me preguntaron si me volvió a pasar y le dije q no . según ellos es la primera noticia q tienen de un fallo así me dijeron q les acercará el coche pero como no volvió a fallar y tengo cita este viernes para la revisión del depósito de combustible y la famosa ventana mal cerrada del conductor pues q el viernes lo revisen x si jedi algún fallo grabado . Os contaré este viernes q me comentaron en el taller.
     
    Tury, Curro, York y 3 otros les gusta esto.
  7. t800xc

    t800xc Forero Experto

    Ubicación:
    Madrid Noroeste
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Bronce Tierra
    Combustible en mal estado? No sería la primera vez...

    A ver qué encuentra el taller.
     
  8. Marc P.

    Marc P. Forero Activo

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    First Edition
    Color:
    Gris Diamante
    Pero saliendo en eléctrico no debería suponer un problema. Huele a algo electrónico.
     
  9. Brus

    Brus Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Diamante
    Seguramente si es el mismo fallo que viene en el TSB, pone entre paréntesis "ECU del HV", esto es la centralita que controla el sistema híbrido.
     
  10. Curro

    Curro Forero Experto

    Ubicación:
    Madrid.
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    A ver que te cuentan, suerte...
     
  11. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    Se lo voy a comentar pero si es como si el acelerador no le mandará la señal a la centralita .
     
  12. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    pero ya os digo lo lleva usando mi mujer toda la semana y de momento no le volvió a pasar. claro me dice el vendedor q me llamo xq vio la nota de taller y vio escrito lo q me había pasado y me comenta si no pondria en N y x eso no aceleraba y le dije si pasa eso se enciende el triángulo amarillo en el cuadro y sale el mensaje de poner en D. no os voy a mentir q el tema es raro raro y si me hubiera pasado una sola vez a lo mejor hasta me creería q hice algo malo o raro pero me paso 3 veces en cuestión de 20m en 3 stop pero q ahora en toda la semana no lo haga no se yo.... claro y si no se encendió ninguna luz de avería ni nada pues q no keda el fallo registrado según me dijo el ventas a ver lo q me dicen el viernes
     
  13. t800xc

    t800xc Forero Experto

    Ubicación:
    Madrid Noroeste
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Style Plus
    Color:
    Bronce Tierra
    Que no te digan que te has equivocado, o que metiste la N y aceleraste en vacío, @ambassador Tú sufriste algo inaceptable para un coche, y ahora tienen que intentar encontrar el problema. Que no te hagan dudar de lo que te pasó. Como bien dices, de haber sucedido 1 vez te podría entrar la duda, pero no 3 veces! Ya nos contarás
     
  14. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    Buenas noches. ya tengo la nave en casa pues lo q me suponía no vieron nada anormal le pusieron la máquina de diagnosis y salieron a probarlo y nada todo ok. "Cualquier cosa extraña q notes o veas avísanos q estamos a tu entera disposición no dudes nunca llamarnos.

    esto fue lo q me dijeron....... nada espero q fuera una cosa esporádica y q kede todo en una anécdota..

    daros las gracias x aportar ideas ;);)
     
    Tostemp, lo maqui, Vick y otra persona les gusta esto.
  15. lo maqui

    lo maqui Forero Experto

    Ubicación:
    Sant Carles de la Ràpita
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Gris Grafito
    @ambassador ...del ruido del aire de la ventana te dijero alguna cosa .??
     
    A Tostemp le gusta esto.
  16. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    hola a mi ya me habían cambiado los burletes y kedo tal cual es decir me enseñaron las piezas xq hasta dudaba q lo habían cambiado xq el ruido era el mismo y se lo volví a comentar ayer y me dijeron q podían volver a cambiar las piezas pero q había clientes q lo habían echo y q seguía igual q están a la espera de q toyota diga algo al respecto. incluso me comentó el jefe de taller q a un cliente lo sentaron dentro del coche y q cerraron la puerta y se la sellaron todas las juntas de la puerta pues aún así hacia este ruido de ventanilla abierta q según el jefe taller en los autos pasa lo mismo pero en la ventanilla de atrás. Conclusión según el experto del taller q es un ruido
    aerodinámico.
    yo ya le dije q hasta q no dean otra solución q lo dejen asi .
     
    A Tostemp y lo maqui les gusta esto.
  17. York

    York Forero Experto

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance Plus
    Color:
    Blanco Perlado
    Este comentario lo deberías añadir al hilo del 'sonido del viento', para que quede documentado y sea de fácil consulta para todos. Si comentamos otras cosas del coche en hilos no apropiados desperdigamos la información y se termina perdiendo...
     
    A Tostemp, Vick y Jose Manuel les gusta esto.
  18. ambassador

    ambassador Forero Activo

    Ubicación:
    Ourense
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Blanco Perlado bitono
    ok :thumbsup:
     
    A Tostemp le gusta esto.
  19. Tostemp

    Tostemp Forero Experto

    Ubicación:
    Vielha
    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Dynamic Plus
    Color:
    Gris Grafito bitono
    Hola!
    X que no revisar por casualidad los bornes de la bateria???
    A ver si tienes alguno algo flojo x casualidad.
    Simplemente x mirar no se pierde nada.
    Un saludo.
     
    A t800xc le gusta esto.
  20. Tripitxenko

    Tripitxenko Forero Novato

    Motor:
    1.8 VVT-i Hybrid
    Versión:
    Advance
    Color:
    Blanco Perlado
     
    A Tostemp le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información